Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Marcelo Sousa

c500l sem campahia e camera

Posts Recomendados

bom peguei um c500 aki na loja com estes defeito a quando entrava na camera dava camera desconectada, e ao coloca na campahia não tocava nada, bom ja resolvir varios deste dando o erro de camera desconectada trocando o cabo flex, mais com este não resolveu ja verifiquei a placa a não a oxidação troquei a camera e não resolveu troquei a campahia e tambem não resolveu, espero que alguem ai ja tenha pegado um assim e por favor solucione este defeito. o que devo fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já trocou tudo ou quase tudo relacionado ao funcionamento da câmera.

Só resta a placa, consiga uma placa e coloque no Flex antigo, se funcionar sabe que a placa tá com defeito ai cabe a você olhar minusiosamente a mesma.

bom peguei um c500 aki na loja com estes defeito a quando entrava na camera dava camera desconectada, e ao coloca na campahia não tocava nada, bom ja resolvir varios deste dando o erro de camera desconectada trocando o cabo flex, mais com este não resolveu ja verifiquei a placa a não a oxidação troquei a camera e não resolveu troquei a campahia e tambem não resolveu, espero que alguem ai ja tenha pegado um assim e por favor solucione este defeito. o que devo fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×