Samsung E1080w sinal de rede baixo
0

8 posts neste tópico

Boa tarde ou Estou com esse aparelho que certamente não é nacional... apesar de a operadora claro se encontrada, vem apenas 2 tracinhos de força de conexão, mas aparece o nome da operadora e atualiza o aparelho com agenda etc... Fiz uma procura manual e vi que a rede encontrada é TELECOM AMERICAS e 724 16. Se coloca chip Oi tb ele aceita, aparece no visor mas a instensidade de sinal tb fraquissima.... Gostaria de uma dica, um jump de antena resolveria?? ou somente uma flash ??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde

ou

Estou com esse aparelho que certamente não é nacional... apesar de a operadora claro se encontrada, vem apenas 2 tracinhos de força de conexão, mas aparece o nome da operadora e atualiza o aparelho com agenda etc...

Fiz uma procura manual e vi que a rede encontrada é TELECOM AMERICAS e 724 16.

Se coloca chip Oi tb ele aceita, aparece no visor mas a instensidade de sinal tb fraquissima.... Gostaria de uma dica, um jump de antena resolveria?? ou somente uma flash ??

companheiro acredito q esse aparelho é vivo ou mesma frequencia.tente fazer todo procedimento de desbloqueio.jumper/flash/e desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites

companheiro acredito q esse aparelho é vivo ou mesma frequencia.tente fazer todo procedimento de desbloqueio.jumper/flash/e desbloqueio.

Boa noite amigo, poderia me passar o jump e procedimentos?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite amigo, poderia me passar o jump e procedimentos?

ai vai um procedimento q ira resolver seu problema.Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

... ou somente uma flash ?

Para seu pedido realizado neste outro tópico, aí está resposta de uma Firmware exata ao modelo: Please login or register to see this link.

No mais, siga dicas de links lhe deixados, ou seja, fique a vontade e poste resultados!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ficou perfeito, segui as instruções dos amigos e saiu melhor que o esperado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Apedido de "EugenioNegreiros", cria-se este post, pois esses temas podem ser debatidos em fórum aberto, ajudando muitos outros:

... Foi o seguinte, ao terminar a flash coloquei um chip Oi, o sinal de rede ficou excelente, forte e sem ondulaçoes... deixei por algume minutos observando se o sinal iria oscilar... e nada tudo perfeito. Ai coloquei um chip claro, o sinal caiu rapidamente para um, dois e tres risquinhos... fica oscilando entre 1, 2 e 3. Fiz uma busca manual de rede e apareceram as redes (2 724 16 e TELECOM AMERICAS), a primeira é a Oi porque no display do celular as vezes aparece esses numeros abaixo do nome Oi, a segunda suponho que seja a claro...

PS Foi feito um jump igual ao do E1086... e ficou bem feito.

Certo "EugenioNegreiros", tópico continua a sua disposição para receber ajudas e ou você colocar suas novas dúvidas sobre o tema. Só lembrando e deixando em link, este outro seu tópico sobre o Modelo: Please login or register to see this link.

Assim podem seguir o debate ...

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0