Sigma-Box buscando S-Card?
0

5 posts neste tópico

Please login or register to see this image. Uploaded with ImageShack.us

Bom meu poblema e esse eu tenho e a Sigma-Box, e só fica buscando S-Card alguem pode me ajudar,ja desistalei a box e estalei tudo e nada,estalei em outro PC tb nada?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tb estou com o mesmo problema!

Bom amigo sim eu estava com esse poblema mais consegui resolver ele,em um (notebook) que tem (windows7) estalei tudo nomal os Drive:instalar setup.exe C: \ Arquivos de programas \ \ GsmServer SigmaKey programas \ AU9540DrvPkg V1.7.26.0_WHQL e usar,,vc vai em c:\Program Files\AlcorMicroData\*.* click em (Setup) e vai estalando no meu aqui deu certo

Please login or register to see this image. Uploaded with ImageShack.us

vou mandar imagem que deu tudo certo,to meio apanhando para colocar imagem,não usava windows7,kkk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom amigo ta ai a prova,deu trabalho mais deu certo,desdi-já obrigado:

Please login or register to see this image. Uploaded with ImageShack.us

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia ,a quem ainda ñ resolveu esse problema no meu tive que colocar um chip inutilizado por cima do chip da sigma para reconhecer forçando o chip para baixo sem danificar e nem remover o lacre de garantia continuou intacta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0