SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Matheus Mendes Oculto

5233 RM-625 so vibra

7 posts neste tópico

Amigos sei que tem ja tem varios topicos relacionados, mais ja tentei de tudo que os amigos postaram e nada solucionou. Esse 5233 RM-625 chegou pra mim com o segunte problema: o aparelho ficava alguns minutos ligado, e depois desligava sozinho. Como ja e de costume, fui fazer a atualizaçao via UB, mas deu erro no procedimento e o atc morreu, agora ele so vibra. Agora quando eu tento refazer a taualizaçao da erro, e nao consigo reviver o atc. A versao original dele e: 059B048 40.1.003. Ja tente com essa mesma versao e com versoes superiores. Abri o atc e estava intacto, mesmo assim fiz uma limpeza nele. Abaixo esta os erros na UB via Usb e HWK.

Please login or register to see this link.

Uploaded with Please login or register to see this link.

Please login or register to see this link.

Uploaded with Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja tentei isso amigo, quando nao da certo a atualizaçao e a primeira coisa q eu faço. Em relaçao ao cabo, estou com um novinho, abri ele ontem.

----------Atualizado---------

E entao? ninguem sabe o que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo so ha uma esperança ,chama se downgrade ,eu ja resolvi um 5233 que so vibrava fiz uma downgrade com uma versao de fabrica ou a versao mais baixa que tiver ok? mande noticias .Please login or register to see this image.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, desculpem-me por postar num tópico tão antigo. Acontece que não sei mais o que fazer para voltar este 5233. Já passei todas as versões tanto pela HWK como pela Cyclone. O P.Code é 059C027. Já passei as versões 12.1.092; 4.1.003; 5.1.001; 5.1.002. Já marquei Downgrade, desmarquei 1331, desmarquei dual line, desmarquei one boot....enfim, não sei mais o que fazer, o aparelho só vibra e não liga.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, desculpem-me por postar num tópico tão antigo. Acontece que não sei mais o que fazer para voltar este 5233. Já passei todas as versões tanto pela HWK como pela Cyclone. O P.Code é 059C027. Já passei as versões 12.1.092; 4.1.003; 5.1.001; 5.1.002. Já marquei Downgrade, desmarquei 1331, desmarquei dual line, desmarquei one boot....enfim, não sei mais o que fazer, o aparelho só vibra e não liga.

Opa Rubson Silva, ti entendo e é mesmo complicado neste modelo, porém tem um detalhes:

- Ler as informações lógicas : Please login or register to see this link.

- Modelos da linha: Please login or register to see this link.

Enfim, reparo destes entre várias BOX, só via Infinity Best comprovei melhores resultados...

Mas reveja com qual está e se ainda precisar, nos mostre logs de leituras e possíveis erros lógicos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0