motorola xt860 sem acesso a internet, ajuda!!!
0

4 posts neste tópico

boa tarde colegas do clan gsm , estou com um atc motorola xt860(milestone 3), cliente deixou hoje, o problem eh, que faz uma semana nao esta tendo acesso a internet, ja configurei o APN da tim, oi, vivo e da claro, mais nenhum tem acesso a internet, se pudesem mi a soluciona ese problema, estou querendo fazer sofware para ver si volta, mais nao sei como fazer, brigado pela atençao e desde ja agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se alguém souber como faz pra acessar...o meu tb não tá funcionando a internet!!!:reza:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se alguém souber como faz pra acessar...o meu tb não tá funcionando a internet!!!:reza:

Boa tarde. Seguindo a regra do fórum:

1 - Este fórum tem conteúdo técnico e só os mesmos poderão usufruir, sendo assim aos usuários não técnicos procurem uma assistência ou outro meio de ajuda.

Regras/Termos de Uso do Fórum

E, caso seja técnico, favor ler as regras e Atualize seu perfil

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara sou técnico e naum consigo acessar sua resposta por completo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0