Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Edslamb

Nokia c3-00 com áudio e microfone com volume baixo

Posts Recomendados

Amigos este atc foi trocado a placa por uma placa nova zerada de um atc novo, dai o cliente sempre estava reclamando dai então ate que enfim deixou o atc aqui pra análise, gostaria de saber se algum de vcs já tiveram problema do tipo em aparelhos com as mídias com volume baixo, desde já agradeço!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo o problema de audio eu resolvi uma vez soldando a capsula de audio direto na placa, e o mic. o certo seria vç trocar o mesmo pra ver se resolve o seu problema.poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por sapim
      Bom dia estou com iPhone que o som do auto falante estar muito baixo, já troquei dois e problema persistente.
      Alguém poderia me ajudar?
    • Por TechcellFortaleza
      Olá amigos, estou com um problema em um moto x play, no Áudio , quando ligo o aparelho ele funciona normalmente, ao entrar em modo de bloqueio ou descanso de tela, o som desaparece funcionando somente no fone de ouvido, ai eu desligo o aparelho e ligo de novo, ai o som volta, mas se bloquear e desbloquear de novo não tem mais som  ja fiz todo os procedimentos de software, testei o spekear dele e ta ok, alguém poderia me dá uma luz?
    • Por warleyvitoriano
      Chegou um Nokia Lumia na assistência que o cliente alegou que ele levou pra um técnico e depois que o técnico abriu o celular oarou de dar rede, visualmente não tem nenhuma antena quebrada,já efetuei uma limpeza nos contatos dá carcaça e não voltou, o que posso fazer? 
      Tem alguma foto de qual das antenas é a do 3g? Segue abaixo foto das antenas
    • Por accarlosantonio
      ola  Bom  Dia  amigos  estou  com  um  nokia aki  na  bancada   que ao colocar qualquer sim  de  qualquer operadora  ele ao ligar aparece o logo Nokia e  em  seguida o display fica branco mas  ja  sem  o sim  ele  liga  normau funciona  tudo  ok, sei  q  e um aparelho ja ultrapassado, mas agente  se depara de vez en quando com uns desses, e  gostaria  de  de pedir uma  ajuda  aos  Amigos , se alguem  ja  pegou problemas parecido ou igual a  esse  !
    • Por beberoclincell
      boa noite,chegou em minha assistencia um atc samsung j320m  que segundo o cliente caiu na agua,fiz limpeza e resolda e o atc voltou,uma semana depois a cliente truxe de volta,funciona tudo menos os sons nao funciona nemhum,nem microfone,nem com fone de ouvido,alquem teria pego uma bronca dessas antes e resolveu,fico no aquardo de boias noticias
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×