Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Edslamb

Nokia c3-00 com áudio e microfone com volume baixo

Posts Recomendados

Amigos este atc foi trocado a placa por uma placa nova zerada de um atc novo, dai o cliente sempre estava reclamando dai então ate que enfim deixou o atc aqui pra análise, gostaria de saber se algum de vcs já tiveram problema do tipo em aparelhos com as mídias com volume baixo, desde já agradeço!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo o problema de audio eu resolvi uma vez soldando a capsula de audio direto na placa, e o mic. o certo seria vç trocar o mesmo pra ver se resolve o seu problema.poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por cegodasroms
      olá amigos...
      recentemente tenho notado que, vários aparelhos motorola moto G4 e similares, têm perdido o áudio.
      resetar o aparelho, através do restaurar padrão de fábrica, não resolve...
      foi verficiado os contatos do alto-falante, e do aurricular, tudo ok.
      foram testados outros alto-falantes e nada...
      nem fones de ouvido funcionam
      isso está se tornando algo recorrente na loja...
      o que pode ser  ?
      e qual o possível reparo ?
      não sou, assinante clansoft...
      se tiverem algum firmware, em outro servidor, tal qual telecelula ou mega, agradeço...
      afinal, isso é um fórum aberto, logo, aceitando outro servers...
    • Por Danilo T Silva
      Bom dia pessoal, estou com um j7 prime aqui que molhou e parou por completo o áudio da placa, já fiz uma limpeza completa, ressoldei a placa, e atualizei o software e nada e funcionar. Não consegui encontrar o esquema elétrico da placa, se alguém puder disponibilizar o esquema ou me passar alguma dica eu agradeço. Desde 
      já muito obrigado.
    • Por Danilo T Silva
      Boa tarde pessoal, entrou um j3 na minha loja que não funciona a campainha, a campainha funciona, já coloquei só pra testar, já fiz software e já testei a continuidade das trilhas, alguém sabe alguma solução pra esse problema? Desde já muito obrigado.

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por W.Mandu
      Bom dia
       
      Estou com um Lumia 630 em minha assistencia, que esta acusando carregamento lento, ja foi testado o conector e esta ok porem nos polos da bateria chegam só cerca de 1,6V, ja verifique alguns componentes da trilha e ,muitos estão ok
       
      Desde ja agradeço se puderem ajudar 
    • Por Lokatell Assistência
      Olá!
      Tenho um moto G4 Plus e ele não reproduz nenhum tipo de Vídeo ou música.
      Já passei Software várias vezes e nada. Verifiquei os auto-falantes para ver algo referente a música, mas sem sucesso. Já viram algo parecido ou uma solução?
      Estou no aguarde.
      Obrigado! 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×