SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
SandroAlves

Problema GPG não conecta

4 posts neste tópico

Amigos do clan, estou com o seguinte problema na minha gpg, quando conecto ela, ela acende os 3 LEDS superiores, ela conecta aparece a porta com no pc, mas na hora que você vai conectar ela no programa da DEVICE NOT FOUND. alguma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos do clan, estou com o seguinte problema na minha gpg, quando conecto ela, ela acende os 3 LEDS superiores, ela conecta aparece a porta com no pc, mas na hora que você vai conectar ela no programa da DEVICE NOT FOUND.

alguma solução?

Ela esta atualizada na ultima versão do programa e do firmware da box?

Já deu uma olhada no tópico abaixo?

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

esse erro ocorreu na tentativa de atualização para firmware 1.60C que você mesmo postou no fórum, mas dae deu este erro e não vai mais, mesmo tentando na primeira versão 1.11 dá o seguinte erro: Please login or register to see this link. mesmo fazendo a junção dos jacarezinho e selecionando exincy upgrade desconectando e conectando novamente ele não faz, quando junto os jacarés não dá o barulho que dava antes. e só fica os três leds superiores ativados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

esse erro ocorreu na tentativa de atualização para firmware 1.60C que você mesmo postou no fórum, mas dae deu este erro e não vai mais, mesmo tentando na primeira versão 1.11 dá o seguinte erro: [ATTACH=CONFIG]31312[/ATTACH] mesmo fazendo a junção dos jacarezinho e selecionando exincy upgrade desconectando e conectando novamente ele não faz, quando junto os jacarés não dá o barulho que dava antes. e só fica os três leds superiores ativados.

Aqui atualizei normal para 1.60c, tente esse procedimento abaixo!

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0