Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
SandroAlves

Problema GPG não conecta

Posts Recomendados

Amigos do clan, estou com o seguinte problema na minha gpg, quando conecto ela, ela acende os 3 LEDS superiores, ela conecta aparece a porta com no pc, mas na hora que você vai conectar ela no programa da DEVICE NOT FOUND. alguma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos do clan, estou com o seguinte problema na minha gpg, quando conecto ela, ela acende os 3 LEDS superiores, ela conecta aparece a porta com no pc, mas na hora que você vai conectar ela no programa da DEVICE NOT FOUND.

alguma solução?

Ela esta atualizada na ultima versão do programa e do firmware da box?

Já deu uma olhada no tópico abaixo?

http://www.clangsm.com.br/vb/gpgdragon/23435-erro-gpgdragon-207v3-device-not-found-solu%C7%C3o.html#axzz21egKACTm

Compartilhar este post


Link para o post
Compartilhar em outros sites

esse erro ocorreu na tentativa de atualização para firmware 1.60C que você mesmo postou no fórum, mas dae deu este erro e não vai mais, mesmo tentando na primeira versão 1.11 dá o seguinte erro:

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
mesmo fazendo a junção dos jacarezinho e selecionando exincy upgrade desconectando e conectando novamente ele não faz, quando junto os jacarés não dá o barulho que dava antes. e só fica os três leds superiores ativados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

esse erro ocorreu na tentativa de atualização para firmware 1.60C que você mesmo postou no fórum, mas dae deu este erro e não vai mais, mesmo tentando na primeira versão 1.11 dá o seguinte erro: [ATTACH=CONFIG]31312[/ATTACH] mesmo fazendo a junção dos jacarezinho e selecionando exincy upgrade desconectando e conectando novamente ele não faz, quando junto os jacarés não dá o barulho que dava antes. e só fica os três leds superiores ativados.

Aqui atualizei normal para 1.60c, tente esse procedimento abaixo!

http://www.clangsm.com.br/vb/gpgdragon/18042-conjunction-box-error-solu%E7%E3o.html#axzz21f2hOJTK

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×