smart-clip não atualiza
0

6 posts neste tópico

bom amigos forum comprei uma smart-clip nova mais estou tentando atualiza mais não encontra o a box ja fiz de tudo mais ate agora nada. mais uma coisa comprei um cabo LPT de modem mais ele é bem parecido com o cabo LPT de scaner o mais usados sera que alguem deste forum poderia dizer que a diferença entre estes cabos. ou se o pro é da box

Compartilhar este post


Link para o post
Compartilhar em outros sites

entra na bios do seu computador e altera a configuraçao de sua porta lpt para EPP , e reinicie o windows e teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim amigo mais como fazer este procedimento agredeço se vc pode min dizer passo a passo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso varia de micro pra micro mas no geral vc tera de mandar reiniciar a maquina e apertar ou ndel ou F1 ( como disse varia de maquina pra maquina ) olhe atentamente no canto inferior direito qual tecla o seu micro ira pedir para que vc possa entrar na BIOS. A partir dai nao tem como exatamente te explicar pq pode variar muito as configuraçoes de sua placa mae e com isso mudar as opçoes de onde vc tem de entrar para mudar as configuraçoes de sua porta LPT.

Compartilhar este post


Link para o post
Compartilhar em outros sites

problema resolvio o pc troquei o cabo pelo LPT USB e resolveu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sanado!

Tópico Encerrado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0