i5500 áudio com trilhas rompidas
0

8 posts neste tópico

tudo bem pessoal , to com um i5500 quando fui tirar a cápsula de áudio rompeu as trilhas . alguém tem algum reparo para adaptar outro ou então alguma forma de restaurar essa trilha rompida ' Obrigado .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, nos poste uma foto bem nitida para que tecnicos disponiveis possam esta lhe ajudando com um possivel reparo, ficaremos no aguardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
post-249076-139967826366_thumb.jpg agradeço desde já .

post-249076-139967826299_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo tente mandar a foto com a trilha rompida para ser analisarmos se pode ser feito o jamp, tem um jamp para esse tipo de atc porem temos que ver as condiçoes da trilha rompida.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou tentar tirar uma foto mais nítida ' mas essa primeira q postei ai e a da trilha rompida '

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo fiz este jumper aqui e funcionol 100% texte ai e nos poste o resultado espero que lhe ajude, boa sorte! post-59635-139967826589_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado , vou testar hj mesmo e posto o resultado *_* muito obrigado .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0

  • Conteúdo Similar

    • Por TechcellFortaleza
      Olá amigos, estou com um problema em um moto x play, no Áudio , quando ligo o aparelho ele funciona normalmente, ao entrar em modo de bloqueio ou descanso de tela, o som desaparece funcionando somente no fone de ouvido, ai eu desligo o aparelho e ligo de novo, ai o som volta, mas se bloquear e desbloquear de novo não tem mais som  ja fiz todo os procedimentos de software, testei o spekear dele e ta ok, alguém poderia me dá uma luz?
    • Por Clan SOFT
      Postar somente soluções de Hardware,imagens de Jumps ou componentes para LG.
      Mensagens fora desses padrões seram EXCLUÌDAS sem prévio AVISO.
      Vamos manter este Fórum 100%ORGANIZADO.
      GRATO
    • Por warleyvitoriano
      Chegou um Samsung pocket tv s6293T na minha assistencia com a trila do conector(positivo) de carga rompida. Tem algum esquema de jumper que eu consigo fazer?


    • Por joaokwcelulares
      Ola Pessoal estou com um moto g1 porem meu cliente arrancou os componentes do auricular, alguem teria algum jumper.
    • Por warleyvitoriano
      Veio um lg g4 com trila do chip rompida, Alguem tem o esquema pra fazer jump no conector de chip do lg g4?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.