i5500 áudio com trilhas rompidas
0

8 posts neste tópico

tudo bem pessoal , to com um i5500 quando fui tirar a cápsula de áudio rompeu as trilhas . alguém tem algum reparo para adaptar outro ou então alguma forma de restaurar essa trilha rompida ' Obrigado .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, nos poste uma foto bem nitida para que tecnicos disponiveis possam esta lhe ajudando com um possivel reparo, ficaremos no aguardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Please login or register to see this link. agradeço desde já .

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo tente mandar a foto com a trilha rompida para ser analisarmos se pode ser feito o jamp, tem um jamp para esse tipo de atc porem temos que ver as condiçoes da trilha rompida.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou tentar tirar uma foto mais nítida ' mas essa primeira q postei ai e a da trilha rompida '

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo fiz este jumper aqui e funcionol 100% texte ai e nos poste o resultado espero que lhe ajude, boa sorte! Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado , vou testar hj mesmo e posto o resultado *_* muito obrigado .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez isso resolva

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0

  • Conteúdo Similar

    • Por neccell
      Peossoal, chegou um i Phone 4s aqui na assistência que molhou, fiz a desoxidação e funcionou, porém, não lê chip. 
    • Por josiel pedro
      Bom dia amigos.
       
      A cliente deixou seu iPhone 5C na assistência afirmando que o wifi só funcionava próximo ao roteador. Ao desmontá-lo percebi que a placa estava quebrada na região da antena do wifi. Aparelho com sinal que já foi mexido, pois estava sem as blindagens.
      Cliente já comprou outro aparelho, portanto tenho tempo para resolver o problema.
      Suponho que seja necessário um jumper, alguém sabe como proceder ou tem algum esquema que me auxilie?
      Agradecido desde já.
      Please login or register to see this attachment.
    • Por joaokwcelulares
      ola pessoal do cla, preciso de um jumper no conector de carga do d385 pois ele nao reconhece usb, o aparelho foi molhado e perdeu as trilhas do conector.
    • Por beberoclincell
      boa noite,chegou em minha assistencia um atc samsung j320m  que segundo o cliente caiu na agua,fiz limpeza e resolda e o atc voltou,uma semana depois a cliente truxe de volta,funciona tudo menos os sons nao funciona nemhum,nem microfone,nem com fone de ouvido,alquem teria pego uma bronca dessas antes e resolveu,fico no aquardo de boias noticias
    • Por warleyvitoriano
      Fui trocar o conector de carga do Lg k10 k430TV e rompi uma trilha no conector de carga,  como faço o jumper? Tem alguns capacitores na parte de cima, são para reparo? 
      Please login or register to see this attachment.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.