Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
rafysor

iPhone 3gs: Sem "sinal" ou "buscando..." depois de atualização 5.1.1 AJUDA!!!

Posts Recomendados

Boa noite galeria, Possuo um iphone 3gs comprado no Brasil e desbloqueado de fabrica pela vivo. Quando fiz a atualização para 5.1.1 pelo iTunes, o aparelho somente fica "sem serviço" ou "buscando..." e já ate apareceu algumas vezes a palavra "VIVO" porem com nenhum retangulo de sinal. O que faço? Baseband 05.16.05

Compartilhar este post


Link para o post
Compartilhar em outros sites

VAi em AJUSTES>>>GERAL>>REDEFINIR>>>

Primeiro tenta :

REDEFINIR AJUSTES DE REDE.

Senão tente

REDEFINIR TODOS OS AJUSTES.

Se mesmo assim persistir o problema escolha:

APAGAR TODO O CONTEUDO e AJUSTES.

Vai limpar seu iphone e restaurar às configurações de fabrica ( 1º uso ).

faça backup dos seus dados principais. ( fotos, contatos e afins).

Posta resultados.

Ia me esquecendo, retire o seu CHIP e limpe-o com uma borracha escolar, nao toque nos contatos do chip e insira-o novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

brigado amigo, eu fiz isso tudo agora mas nao funcionou! tem alguma outra tentativa?? ajuuuuuudaa

Caro "rafysor", complementando agora, poderia consultar: Consulta de Black List

És usuário final apenas do aparelho?

Caso for, indicaria levar diretamente a um profissional da área, evitando a partir de agora em diante, maiores danos.

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro "rafysor", complementando agora, poderia consultar: Consulta de Black List

És usuário final apenas do aparelho?

Caso for, indicaria levar diretamente a um profissional da área, evitando a partir de agora em diante, maiores danos.

Boa sorte!

tem como consultar gratuitamente? Eu comprei o aparelho de um rapaz no mercado livre.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aiiiiiiiiiiiiiiiii. So agora que vc diz? Maninho, certamente antes de atualizar era baseband desbloqueavel. Se for isso? Seja bem vindo a grossa lista dos ipods de luxo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Frank Mercury
      estou com um atc que nao esta dando torre no entando ele quando coloca para buscar operadora ele reconhece as operadoras locais registra mais nao da torre
      abri ele fiz jamper de sinal mesma coisa nao mudou nada formatei ele e nada alguem tem alguma ideia o que pode estar avendo ??.....a historia do cliente e a seguinte  "fui para o sitio ele estava funcionado e tudo, quando voltei ele nao estava dando torre "
      eu a principio achei que tinha queimado a antena mais a pos fazer varios tipos de jamper diferente e nenhum obitive resultado se alguem puder dar uma luz fico grato!!!!
    • Por Jacksonbmx
      Boa tarde pessoal, estou com um iphone 4s de um cliente que está em looping na logo da maça
      ja tentei botar outra bateria, troquei conector de carga e nada.
      alguem poderia me ajudar ?
       
      obrigado
    • Por Marcilio25
      E ai galera, novamente com um problema e queria dicas ou fatos de vocês. Estou com um iphone 5s reiniciando do nada, troquei bateria, refiz software, e ainda persiste, não queria acreditar em “c i “ de carga, mas poderá ser? Ou alguma sugestão?!
       
    • Por W.Mandu
      Boa tarde galera do clan
       
      Entrou em minha assistencia um iphone 6 A1549, quando desligado se colocar o cabo ele começa a ligar como se estivesse carregando, porem quando inicia não carrega mais, ja testei carregadores originais,ja troquei varios flex de carregamento dele inclusive um que eu tinha certeza que estava funcionando e persiste o defeito, ja dei uma olhada no esquema eletrico dele e não cheguei a uma certeza
       
      Desde ja agradeço e aguardo ajusa 
    • Por Hezeron
      Olá amigos, não sei se só eu estou passando por este erro, mais ja apareceu 2 ATC's aqui com a mesma falha.
      Aparece a tela de bootloader logo apos fica uma tela escura com os leds acessos. Já peguei varios aqui que apresentavam a mesma falha e a maioria colocava a bateria e atualizava o restante tinha que trocar a bateria junto.
       
      Nestes 2 ATC's troquei Bateria, dock de carga, cabo, porta USB, computador e o erro 3600 ainda esta presente. O iPhone 5S é de um conhecido o qual sei que cuida  bastante do aparelho. Averiguei oxidação, marcas de queda, consumo não á nada anormal.

      Já estão acabando os meus recursos e sinal de anormal ou avanço.

      Ambos dão erro 3600 no ato de extrair os arquivos não chega nem a começar a instalação, baixei IPSW de varias versões, baixei pelo iTunes tambem.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×