lg gs107 desligando
0

7 posts neste tópico

ola amigos!!! estou com um gs107em minha assist; liga normal e ja comeca varios bips como se tivesse pressionando a tecla power simultaneamente e se digitar qlquer numero ele apaga sozinho, e em seguida desliga como se tivesse pressionado power, ja verifiquei a manta do teclado e esta perfeita, tmbm nao apresenta consumo na fonte nao tem sinal de oxidaçoes na placa, mesmo assim fiz limpeza, e varias ressoldas na placa inteira e principalmente na p.a. e tambem tentei passar flash em minha hwk mas nao consegui (nao reconhece na box). nao sei porq mas nunca cosegui passar flesh em nenhum lg, nao sei se eu faço algo de errado ou minhas ferramentas para lg tem algum problema. Peço ajuda aos amigos, pois sou novo no ramo... obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo faça hum rest nanual caso nao resolva tente hum flachs

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos!!! estou com um gs107em minha assist; liga normal e ja comeca varios bips como se tivesse pressionando a tecla power simultaneamente e se digitar qlquer numero ele apaga sozinho, e em seguida desliga como se tivesse pressionado power, ja verifiquei a manta do teclado e esta perfeita, tmbm nao apresenta consumo na fonte nao tem sinal de oxidaçoes na placa, mesmo assim fiz limpeza, e varias ressoldas na placa inteira e principalmente na p.a. e tambem tentei passar flash em minha hwk mas nao consegui (nao reconhece na box). nao sei porq mas nunca cosegui passar flesh em nenhum lg, nao sei se eu faço algo de errado ou minhas ferramentas para lg tem algum problema. Peço ajuda aos amigos, pois sou novo no ramo... obrigado

Se você possue a vygis você poderá aplicar uma flash nele... É bem mais rápido e descomplicado que na HWK.

Firmware TIM GS107b Vygis

Please login or register to see this link.

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo da um reset nele sempre resolvo assim 1809#*107#

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos!!! ja efetuei reset como vcs indicaram, na hora ele ficou blzinha depois de umas 3 horas ligado ele voltou a desligar sozinho novamente, como nao tenho a vygis, ainda nao sei como resolver esse tipo de defeito, e se algum amigo ainda tiver mais dicas ficarei no aguardo!!! abraços a todos !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos!!! ja efetuei reset como vcs indicaram, na hora ele ficou blzinha depois de umas 3 horas ligado ele voltou a desligar sozinho novamente, como nao tenho a vygis, ainda nao sei como resolver esse tipo de defeito, e se algum amigo ainda tiver mais dicas ficarei no aguardo!

Então "sergiolk", verifique também a integridade como um todo do serial do mesmo.

Deixarei registrado ao seu tópico, se queres trabalhar com modelos LG com esta HWK, deves possuir cabos compatíveis a esta, recomendo adquirir cabos exatamente elaborados a esta, encontras em lojas do ramo bem especificado.

Precisando ainda de ajuda ou não, nos de retorno para que podemos encerrar ou darmos continuidade, boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola pessoal!! depois de muitas tentativas o problema nao foi resolvido, tendo um cliente com muita pressa acabei entregando o atc sem conserto mesmo!!! sendo assim agradeço a ajuda de todos amigos e podem encerrar o topico valew

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0

  • Conteúdo Similar

    • Por Bruno Tedesco
      Boa noite amigos, chegou na loja hoje um aparelho Lg - D805 . O mesmo foi retirado de outra assistência onde foi feito apenas a substituição da bateria, e logo apos a substituição da mesma o aparelho parou de funcionar, assim que abri já notei a falta de componentes na parte de baixo do conector da bateria, fazendo um teste rápido na fonte o mesmo ligou, vindo a desligar por aquicimento logo depois, até aqui ok, o problrma é que mesmo com o manual de serviço do aparelho não estou conseguindo indentificar o componente que está faltando. Na segunda foto, do nosso colega Bruno Santana fica bem aparente o componente de qual estou falando, só que na foto também não da de identificar.
      Agradeço desde já a ajuda de todos os colegas
      Att Bruno
      Please login or register to see this attachment.
      Please login or register to see this attachment.
    • Por desin1
      bom dia pessoal , fui fazer a troca de um sim card de um lg e455 e ele entrou em curto , alguem pode me ajudar ?
    • Por Mitech Cell&Cia
      Boa Tarde, 
       
      Estou com um LG G3 D855P, o problema é o seguinte:
      Ele inicia, e fica apenas no logo da LG. às vezes entra em modo download.(se der errado, tem que tirar o cabo e a bateria pra poder ligar de novo)
      não atualiza, pois durante a conexão ele apaga e não liga enquanto não fizer o mesmo procedimento citado.
      achei que poderia ser algum problema na gestão de energia do aparelho, mas antes de trocar decidi consultar. Alguém já passou por situação parecida?
      Desde já agradeço.
    • Por warleyvitoriano
      To com um lg g2 com a tela tremendo,ja testei outros display mas quando aquece começa a tremer. O defeito parece ser na placa. Tem algum procedimento de fazer ponte?
       
      Video demonstrativo do defeito: Please login or register to see this link.
    • Por accarlosantonio
      ola  bom dia  pessoal  estou precisando da     Room do Do LGX170FTV
      alguem  aki  tem para  q  possa min  ajuda  desde ja  agradeço
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.