lg gs107 desligando
0

7 posts neste tópico

ola amigos!!! estou com um gs107em minha assist; liga normal e ja comeca varios bips como se tivesse pressionando a tecla power simultaneamente e se digitar qlquer numero ele apaga sozinho, e em seguida desliga como se tivesse pressionado power, ja verifiquei a manta do teclado e esta perfeita, tmbm nao apresenta consumo na fonte nao tem sinal de oxidaçoes na placa, mesmo assim fiz limpeza, e varias ressoldas na placa inteira e principalmente na p.a. e tambem tentei passar flash em minha hwk mas nao consegui (nao reconhece na box). nao sei porq mas nunca cosegui passar flesh em nenhum lg, nao sei se eu faço algo de errado ou minhas ferramentas para lg tem algum problema. Peço ajuda aos amigos, pois sou novo no ramo... obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo faça hum rest nanual caso nao resolva tente hum flachs

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos!!! estou com um gs107em minha assist; liga normal e ja comeca varios bips como se tivesse pressionando a tecla power simultaneamente e se digitar qlquer numero ele apaga sozinho, e em seguida desliga como se tivesse pressionado power, ja verifiquei a manta do teclado e esta perfeita, tmbm nao apresenta consumo na fonte nao tem sinal de oxidaçoes na placa, mesmo assim fiz limpeza, e varias ressoldas na placa inteira e principalmente na p.a. e tambem tentei passar flash em minha hwk mas nao consegui (nao reconhece na box). nao sei porq mas nunca cosegui passar flesh em nenhum lg, nao sei se eu faço algo de errado ou minhas ferramentas para lg tem algum problema. Peço ajuda aos amigos, pois sou novo no ramo... obrigado

Se você possue a vygis você poderá aplicar uma flash nele... É bem mais rápido e descomplicado que na HWK.

Firmware TIM GS107b Vygis

http://www.clangsm.com.br/vb/vygis-v-power-tool-box-team/198-arquivo-flash-vygis-tool-box-post85225.html?highlight=GS107b#post85225

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo da um reset nele sempre resolvo assim 1809#*107#

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos!!! ja efetuei reset como vcs indicaram, na hora ele ficou blzinha depois de umas 3 horas ligado ele voltou a desligar sozinho novamente, como nao tenho a vygis, ainda nao sei como resolver esse tipo de defeito, e se algum amigo ainda tiver mais dicas ficarei no aguardo!!! abraços a todos !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos!!! ja efetuei reset como vcs indicaram, na hora ele ficou blzinha depois de umas 3 horas ligado ele voltou a desligar sozinho novamente, como nao tenho a vygis, ainda nao sei como resolver esse tipo de defeito, e se algum amigo ainda tiver mais dicas ficarei no aguardo!

Então "sergiolk", verifique também a integridade como um todo do serial do mesmo.

Deixarei registrado ao seu tópico, se queres trabalhar com modelos LG com esta HWK, deves possuir cabos compatíveis a esta, recomendo adquirir cabos exatamente elaborados a esta, encontras em lojas do ramo bem especificado.

Precisando ainda de ajuda ou não, nos de retorno para que podemos encerrar ou darmos continuidade, boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola pessoal!! depois de muitas tentativas o problema nao foi resolvido, tendo um cliente com muita pressa acabei entregando o atc sem conserto mesmo!!! sendo assim agradeço a ajuda de todos amigos e podem encerrar o topico valew

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0

  • Conteúdo Similar

    • Por RNDMachado
      Onde compro uma box pela internet,não achei nenhum site confiável..
    • Por RNDMachado
      Ola,quando conecto o LG L20 fica alguns segundos reconhecendo,mas logo depois o aparelho desliga !
    • Por BlackShoo
      Bom dia amigos, tenho 5 aparelhos LG's D295F na mesma situação, não da nenhum sinal de vida mas reconhece no computador como Qualcomm Hs Usb Qloader 9008,
      o grande problema é que ele não cria unidade de disco impedindo a instalação do loader via Disk Image Revive, continuo a procura de uma solução levando em conta que consegui reviver um D325 com uma firmware repair que baixei e flashei pelo QFIL, Obrigado desde já pela atenção.
       
      Segue abaixo fotos da firmware repair que usei para recuperar o D325 e de como reconhece no QFIL, ao meu ver o que esta faltando para recuperar são os arquivos certos do D295F, uma firmware repair semelhante a essa da foto para o modelo do meu aparelho.
       



    • Por luccas1617
      Pessoal, estou com um l80, d385 mais não estou conseguindo passar a rom pelo lg flash tool, o progama reconhece o aparelho como LGX230, sendo ele o modelo dele é d385. alguém já passou por isso?
    • Por Bernardo Junior
      olá galera tenho moto g2 xt1069 que está reiniciando varias vezes sem parar, já verifiquei o botão power não está em curto, já fiz hard reset não resolveu alguem pode me ajudar
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.