SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
DanCell

E71 com lanterna ligada direto!!!

11 posts neste tópico

Bom dia a todos!!! Chegou um E71 em minha assistencia que esta com a lampada da lanterna ligada direto, ja tentei segurar a tecla End do atc sem bateria por ate 30 segundos mas quando eu coloco a bateria a lanterna liga sozinha, e tambem ja coloquei a bateria no atc e com ele desligado e a bendita lanterna ligada segurei a tecla End tambem uns 30 segundos e nada, gostaria de saber se os amigos poderiam me ajudar resaltando que tambem foi feito o format no mesmo e nao resolveu ok. No mais muito obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia a todos!!!

Chegou um E71 em minha assistencia que esta com a lampada da lanterna ligada direto, ja tentei segurar a tecla End do atc sem bateria por ate 30 segundos mas quando eu coloco a bateria a lanterna liga sozinha, e tambem ja coloquei a bateria no atc e com ele desligado e a bendita lanterna ligada segurei a tecla End tambem uns 30 segundos e nada, gostaria de saber se os amigos poderiam me ajudar resaltando que tambem foi feito o format no mesmo e nao resolveu ok.

No mais muito obrigado.

Ja abriu esse atc para verificar se nao a oxidação ?

pode ta em curto esse ap.

Ja testou na fonte para verificar o consumo ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se vc der 1 reset nas configuracoes de fabrica resolve, ja procurei nas configuracoes e nao consegui resolver, somente com reset

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia rochater!!! Eu ja formatei pela spiderman e nao resolveu, e esse atc nao tem opção de desativar a lanterna nele a nao ser que seja em um menu secreto, e eu tambem nao encontrei nele a opção de resetar para padroes de fabrica mas caso o senhor conheça algum codigo para isso fico agradeçido ok. E o aparelho nao tem sinais nenhum de oxidação o mesmo é novo e a lanterna foi ativada com o botao End do atc so que agora nao estou conseguindo desativar ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia rochater!!!

Eu ja formatei pela spiderman e nao resolveu, e esse atc nao tem opção de desativar a lanterna nele a nao ser que seja em um menu secreto, e eu tambem nao encontrei nele a opção de resetar para padroes de fabrica mas caso o senhor conheça algum codigo para isso fico agradeçido ok.

E o aparelho nao tem sinais nenhum de oxidação o mesmo é novo e a lanterna foi ativada com o botao End do atc so que agora nao estou conseguindo desativar ok.

Veja Aqui.

default user code: 1122, 3344, 1234, 5678

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia!!! Muito obrigado paulo pessoa porem nem um codigo obtive sucesso com o mesmo!!! Aguardo por mais ajuda dos amigos se possivel.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia!!!

Muito obrigado paulo pessoa porem nem um codigo obtive sucesso com o mesmo!!!

Aguardo por mais ajuda dos amigos se possivel.

Boa Tarde amigo, esse E71 por acaso é original? ou da china?

Se for da china, na configuraçao mesmo a lanterna é desligada, na parte de configuraçao, se você me falar o modelo exato posso colocar passo a passo, pois esse chinesses tem varios modelos desse E71.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se vc der 1 reset nas configuracoes de fabrica resolve,

ja procurei nas configuracoes e nao consegui resolver, somente com reset

como foi citado pelo amigo, com um reset geralmente funciona já fiz vários usando o reset manual.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde aos amigos!!! Resolvi o problema que era o seguinte esse atc tinha uma chave lateral que porem estava com problema e nao aceitava o comando, entao testei e fiz uma ligação direto nos contatos da placa mesmo so para encargo de consciencia e problema resolvido consegui desativar ela com a ligação da chave direto na placa pois a mesma nao estava funcionando. Agradeço a todos pela ajuda foi de grande utilidade e peço aos companheiros que enderrem por favor o topico. Bom trabalho a todos...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0