SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Luanderson Gama

MX BOX: Problema...

8 posts neste tópico

Olá caros colegas, consegui instalar minha MX Box, mas está ocorrendo os seguintes erros

que vou postar no print. Se alguem já passou por isso e saiba solucionar, por favor ficarei grato.

Please login or register to see this link.

Quando clico em "Check for Updates" dá a seguinte mensagem:

Could not connect to server, please check connection or firewall !

E quando clico em "Register" da a seguinte mensagem:

Begin card activation task ...

Card activation task completed.

Begin card activation task ...

Card activation task completed.

O que posso fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já verificou se o firewall do windows está ativado?

Sim já verifiquei e coloquei como exceção, mas não resolveu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desative o firewall e tente novamente..

Could not connect to server, please check connection or firewall !

Esse erro ainda continua.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não porque, mas não aparece nenhum servidor online aqui, quando clico em Server List

aparece a mesma mensagem...

Could not connect to server, please check connection or firewall !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não porque, mas não aparece nenhum servidor online aqui, quando clico em Server List

aparece a mesma mensagem...

Could not connect to server, please check connection or firewall !

Então espera o servidor ficar online novamente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0

  • Conteúdo Similar

    • Por Mitech Cell&Cia
      Boa noite pessoal, estou com um moto g2 que não funcionava o microfone principal.
      pensei que poderia ser algum problema relacionado a software, reinstalei o sistema, e não resolveu.
      então substituí o microfone e o problema persistiu. agora, nem o microfone principal, nem o estereo estão funcionando. alguém ja pegou um assim?
       
       
    • Por Alfacenter
      Olá amigos do Fórum.
       
      Faz muito tempo que peguei um Motorola Moto X2 XT1097 para troca do vidro, já que o mesmo estava danificado. Foi feito o reparo, colagem 100% com cola UV, testado e aprovado pelo cliente.
      Porém o mesmo retornou a assistência cerca de 3 semanas depois de retirado, o cliente reportou que o aparelho não estava carregando, não ligava mais. Como de costume, como os colegas sabem as vezes os aparelhos esgotam a carga da bateria e "morrem", procedi para fazer a reativação da bateria; o aparelho ligou, com uns 5%, coloquei pra carregar com o carregador original do Moto X2 e chegou a 100%.
      Após entregue o cliente voltou 2 dias depois dizendo que não estava carregando, ao repetir o processo constatei que a indicação de bateria não passava de 1%, as vezes ficava com 60%, mas mesmo que ficasse em 1%, conseguia ficar 3 DIAS LIGADO! Ou seja, provavelmente ele encheu os 100% da bateria mas não "mostra" para o sistema, fica em 1%... 
       
      Já verifiquei conector, está ok, comprei uma bateria nova, não resolveu, a bateria dele em outro Motorola carrega normalmente. 
      Pensei poder ser uma falha de software, fiz um hard reset e não resolveu. 

      Alguém tem alguma ideia do que pode ser? O Cliente alega que foi causado por nossa assistência, e ta exigindo o conserto ou um aparelho novo.... 
    • Por brow roots
      estou com um samsung galaxy win 2 7102 t que não funciona touch já testei vários já fiz uma boa limpeza na placa 
      já passei flach e nada alguem pode me ajudar ?
       
       
    • Por josiel pedro
      Olá. Estou com um SONY M2 AQUA D2403 aqui na assistência, o aparelho reconhece o chip normal, tem antena, sinal do 3g, faz ligação normal, mas não recebe ligação...
      Já restaurei, não deu, posteriormente atualizei, também não.
       
      Alguém sabe o que pode ser?
    • Por Marycell
      Olá Amigos , 
      Estou com um xt1072 (moto g2 4G) e ele não está funcionando o microfone na ligação , porém , quando começo a gravar um video o audio do microfone sai normal . Abri o aparelho e a peça está intacta . Alguém sabe alguma solução ?! Se souberem me ajude por favor !!!
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.