Iphone 3G 8gb sem blackligth
0

1 post neste tópico

Boa noite pessoal Estou com um Iphone 3G com um problema de iluminacao Ja testei o Display, já vi os mapas que estão postados no forum, mas até agora parece estar tudo normal. Alguém tem uma cura milagrosa para este problema neste modelo? Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0

  • Conteúdo Similar

    • Por tia
      estou com um iPhone 5c que So funciona o wifi com a tela aberta 
    • Por User5513
      Boa tarde pessoal, este é meu primeiro tópico, e quero relatar um problema em comum com este Iphone 5C com outros, o 5G e o 6 Plus, ambos não carregam, não detectam o carregador, já testei umas 5 baterias diferentes, e 8 conectores de cargas, e o problema persiste. 
      Creio que seja um problema na placa, e não tenho este conhecimento, deve ser algum chip na placa, alguém para me ajudar e como reparar este problema? 
       
      Please login or register to see this attachment.
    • Por harv3n
      Boa tarde, clan.
      Desculpa se postei errado, mas não sei mais a quem recorrer.
      Estou com um iPhone 5 aqui que está dando Sem Serviço. Ele reconhece que tem SIM, reconhece o numero, a operadora (Porém, não consigo selecionar uma manualmente). Chequei a antena, mas acredito que não estou sabendo checar direito.
      Gostaria de saber se algum de vocês conseguiria me guiar pelo menos, onde pode ser o erro. Ou os locais especificos de sinal.
      Agradeço!
    • Por Alfacenter
      Olá amigos! Estou com um iPhone 5 modelo A1428 na bancada. 
      O Cliente reportou os seguintes defeitos:
      Bateria não dura mais que 4 horas (sendo que foi testada 2 baterias novas). Aparelho esquenta quando carrega. Quando a bateria se esgota o aparelho não consegue carregá-la.  
      Fatos que eu constatei:
      Quando o aparelho chega pra mim a bateria está com menos de 2.7V Após dar um choque e subir a tensão pra 3V ou mais o aparelho consegue carregar. Conectando o iPhone desligado na fonte, o aparelho consume algo em torno de 130mA ~ 200mA e fica oscilando o tempo todo.  
      Eu não achei pontos de aquecimento, mesmo com spray congelante. O que acho estranho, pois o cliente disse que o aparelho aquece muito.
       
      Se alguém puder ajudar, eu agradeço!
    • Por eslibrito
      Olá pessoal, estou com um sony z1 que às vezes ao fazer ligação o microfone fica muito ou cortando mas escuto a pessoa do outro lado normalmente, o meu microfone é que falha mesmo mas a ligação não cai, o sinal da rede fica cheio. Outro problema é o 3g fica caindo, às vezes demora muito para começar a cair, já troquei chip e não resolveu, também reinstalei o sistema e nada, será que é problema na placa? seria o conector de chip ruim? sei que é um tiro no escuro mas se alguém teve algum caso semelhante me da um toque. Não acredito que seja o microfone porque tem vez que fica normal, se fosse o microfone deveria acontecer sempre, assim eu acredito. 
       
      abraço.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.