GPS foston fs-503 dt só liga no carregador
0

7 posts neste tópico

bom pessoal... to com esse gps aqui .. é o seguinte.. ele só liga no carregador.. ou do carro ou da tomada... um tempo atras .. troquei a bateria.. mais nao adiantou... mais agora ele ligado no ''cc'' do carro .. ele desliga sozinho .. isso utilizando o gps .. se ligar ele e deixar ele queto .. ele nao desliga... pensei que fosse o mapa muito pesado para o processador.. mudei o mapa.. a acontece o msmo defeito... alguem sabe alguma coisa? ja resolveram problemas assim... ? valeu.. .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deixa eu ser mas claro deixei meio confuso ali . kk ele nao liga de jeito nenhum.. só no carregador.. ou da tomada ou do carro... e começo a desliga sozinho .. quando utilizado para fazer rotas.. se eu ligo .. abro o mapa e deixo queto nao faço rota com ele , ele continua de boa sem desligar.. sera algum componente?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essas placas YG são problemáticas nesse ponto, Carlos, pois a carga é controlada diretamente pelo processador MT3351/3551 que algumas delas tem. A melhor "gambiarra" para solucionar isto é fazer um jumper da entrada USB, do + do conector até o + da bateria e tentar carregar por aí. Verifique o regulador da entrada, próximo ao conector USB, e os fusíveis também da placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Neno o engraçado é que na fonte.. com 3,8 volts.. ele liga normal... cara tem hora que eu passo a nao entender mais nada.. kkkk

Compartilhar este post


Link para o post
Compartilhar em outros sites

A outro detalhe.. a primeira bateria era de gps msmo.. a segunda que é a atual que ta .. é de celular adaptada... só to usando o + e o - nao to usando o neutro.. mais o defeito é o msmo....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois precisa ser a de três pólos (+, - e terra) para funcionar, senão, não carrega nem liga mesmo, Carlos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

mais a outra original do gps era essa... com 3 polos.. e porque na fonte.. sendo que é só + e - liga normal? vo tenta colocar o terra dessa bateria la tb.. pra ver..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0