Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
cachalef

motorola ex128

Posts Recomendados

Eu tenho um motorola EX128 com dois chips, quando acabou a garantia ele comecou a comer muito a bateria ou seja sem usar ele a bateria descarrega em 4horas, já levei a varios tecnicos e me informaram que a placa principal em descanso ta consumindo c.arga ou seja em algum lugar da placa esta em curto. Alguem por ai sabe me informa em parte da placa esta em curto isso é se voces já pegaram um defeito desse.Agradeço qualquer informação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega, esse defeito(auto consumo) vem, provavelmente, de algum componente da placa com defeito...para fazer tal identificação e reparo, somente com bom conhecimento técnico em eletrônica. Sendo assim recomendo o Sr. a procurar uma assitencia séria que realmente resolva seu problema, ou caso necessite efetue a substituição da placa.... Ajudar no seu caso fica dificil, pois o fórum é destinado a técnicos da área, e tal solução não é tão simples assim....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Varios tecnicos que não consiguiram resolver o problema, me informou que teria de troca a placa principal e fuga de energia fica entorno de 20 volts e não consigo arrumar uma placa nova, serA QUE VOCE CONSEGUIRIA UMA PLACA NOVA, desde já agradeço pela atenção pois eu já fui a varios tecnicos, obrigado, aguardo retorno

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho um motorola EX128 com dois chips, quando acabou a garantia ele comecou a comer muito a bateria ou seja sem usar ele a bateria descarrega em 4horas, já levei a varios tecnicos e me informaram que a placa principal em descanso ta consumindo c.arga ou seja em algum lugar da placa esta em curto. Alguem por ai sabe me informa em parte da placa esta em curto isso é se voces já pegaram um defeito desse.Agradeço qualquer informação.

O celular começou do nada com esse problema? Teve algum contato com água ou vapor d'agua ? o celular desligado consome bateria também?

WebRep

currentVote

noRating

noWeight

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega, no fórum nao é permitido a comercialização de peças e acessórios, entao nao posso vender nem te indicar ninguem ok.... Recomendo realmente procurar uma assistencia que consiga a peça ou reparo para seu celular. Infelizmente não há mais em que possa ajudar ao sr...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, boa tarde.

tenho um motorola-ex128 e fica aparecendo icone como se tivesse fone de ouvido engatado, ja fiz um Hard Reset e nada. Alguém sabe o que poder ser? e como resolver..

Boa noite,

O problema pode ser no "jack" conector que pode estar com defeito ou avariado. Ou problema de software uma atualização resolve!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu coloquei outro lcd nele e continuou a mesma coisa, so que antes de eu colocar o lcd eu coloquei outra bateria e ele acendeu normal ficou um tempo e depois apagou e voltou a ficar do mesmo jeito apagado se colocar ele contra a luz da pra ver o relógio na tela.É como se não tivesse passando alimentação correta ao display.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu coloquei outro lcd nele e continuou a mesma coisa, so que antes de eu colocar o lcd eu coloquei outra bateria e ele acendeu normal ficou um tempo e depois apagou e voltou a ficar do mesmo jeito apagado se colocar ele contra a luz da pra ver o relógio na tela.É como se não tivesse passando alimentação correta ao display.

boa noite amigo bruno ,entendo que estas passando por apuros e sei o quanto é complicado,mas uma dica o amigo esta debatendo um assunto onde o topico em si se trata de outro,por tanto fica mais dificil outro colega que tenha passado por isto te auxiliar,sugiro ao colega fazer uma pesquisa primeiro caso nao encontrando sua resposta ,poderás criar um tópico referente a sua duvida ,assim sendo mais rápido a nossa ajuda amigo,ate mesmo para outras pesquisas de outros membros do forum,ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×