2760 nao ta desbloqueia com cyclone
0

8 posts neste tópico

ola irmaos do clangsm ja ativei minha cyclone super dct4 e qndo vo fazer o desbloqueio da esse error como se nao tivesse ativada super dct4 mais ja ta gastou 50 creditos desde ja agradeço a ajuda

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, Va em "Box Maintenance", atualize a box e tente novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola irmaos do clangsm ja ativei minha cyclone super dct4 e qndo vo fazer o desbloqueio da esse error como se nao tivesse ativada super dct4 mais ja ta gastou 50 creditos desde ja agradeço a ajuda

meu tavo tentando desbloquear aqui tava dando este erro tambei que eu fiz passei uma flesh no aparelho com o mesmo rm ok mas so mudei verçao de v06. eu pasei para v05.61 era nokia 2760 da claro ok desbloquei sem 100% ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola irmaos do clangsm ja ativei minha cyclone super dct4 e qndo vo fazer o desbloqueio da esse error como se nao tivesse ativada super dct4 mais ja ta gastou 50 creditos desde ja agradeço a ajuda

com cyclone desbloqueia 100%2760 quando versao for v06.82 ela da este erro sim so voce passar um flesh no aparelho ok o meu aqui tava dando este mesmo erro ok ele era rm 174 v06.82 ok passsei flesh do mesmo rm 174 so verçao eu troquei ok passei v05.61 ai mandei desbloquear com cyclone deu tudo certo ok 100% aprovado ;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola irmaos fiz esse procedimento ai e continua do mesmo jeito a mesma mensagen da foto q coloquei mais vlw vo tenta aqui com outros pra ver

Compartilhar este post


Link para o post
Compartilhar em outros sites

qndo clico em box maintanace da esso erro ox Maintenance Error -> No connection was established, or box is not in needed mode traduzinho Caixa de Manutenção de erro -> Nenhuma conexão foi estabelecida, ou a caixa não é necessário no modo

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja resolvir o problema irmaos formtei o meu pc e instalei tudo dinovo e fungou direitinho

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sanado!

Tópico Encerrado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0