Entre para seguir isso  
Henrique Pernambuco...®

Soluçao Motorola Dual band...

154 posts neste tópico

Fiz o Jump no W396 e retirei o resistor, mudou o menu para 850/1900MHZ, mas o sinal fica meio fraco, entra e sai direto, aparece no máximo um ponto, comparei com outro celular no lado dele, e este dá full. Alguem sabe o que pode esta errado?

Amigão..

Aconselho verificar ou até refazer os jumpers.. se achar necessario, poste uma imagem do jumper!

Boa sorte e poste resultados!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigão..

Aconselho verificar ou até refazer os jumpers.. se achar necessario, poste uma imagem do jumper!

Boa sorte e poste resultados!

Conferi os jumpers e estão bem soldados e ligados certos, testei se estavam em curto, e nada de anormal. Estou sem camera para enviar uma imagem, mas o que poderia estar errado, já passou por isso? alguma dica?

Obrigado por responder.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conferi os jumpers e estão bem soldados e ligados certos, testei se estavam em curto, e nada de anormal. Estou sem camera para enviar uma imagem, mas o que poderia estar errado, já passou por isso? alguma dica?

Obrigado por responder.

Powersync, já passei por isso sim em alguns LGs como kp105n e Kp215. Não aceitaram a mudança de frequência e ficaram com oscilação. Alguns eu solucionei retirando o conector de antena externa e fazendo jumper, outros não houve solução. Tive que voltar à operadora de origem!

Quanto aos Motorolas que fiz, um apresentou o que está nos passando, mas quando refiz os jumpes e inversão do resitor resolveu amigo!

Vamos aguardar para ver se mais algum amigo coloca algo relacionado a essa questão !

No mais, boa sorte e sempre poste resultados para ajudar o próximo!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigos, nesse topico tem procedimento para em25 mais a imagem não esta boa e o manual não é claro. se auguem que já fez puder dar mais detalhes no manual ou postar uma imagem melhor sera muito útil.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo é facil 1)vc tira a blindagem da placa e vc vai ver um filtro igual o do lg... 2)retire o filtro e faça o jamp igual o do lg... 3)vc desbloquea e depois fhesh ele... pronto resolvido... boa sorte.... By caucaia.............

Compartilhar este post


Link para o post
Compartilhar em outros sites

Gostaria de saber se existe o procedimento de mudança de frequencia para o modelo motorola wx295. Tenho um da Tim e gostaria de passar para vivo (850 mhz).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um aki da vivo na frequencia 850mhz teria como passar ele pra funciona em 900 a 1800 mhz ,queria fazer o contrario do amigo total celular.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal t ocom um motorola w396 que retirei o resistor como mostra a ft no inicio do forum mas agora o aparelho fik todo branco oq poderia estar acontecendo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal t ocom um motorola w396 que retirei o resistor como mostra a ft no inicio do forum mas agora o aparelho fik todo branco oq poderia estar acontecendo?

O Basico, O Sr. Já testou Flex e Display?

Se estiverem OK, o Sr. danificou algum outro componente responsavé pelo video (Imagem) na hora da retirada do resistor informado.

Verifique a Aréa que foi retirado o Resistor e veja se não ha algum componente fora do lugar.

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok amigo obrigado pela resposta mas o flex nao vai ser porq antes de tirar o componente estava tudo ok.to tentando coloka o mesmo no lugar agora i ver oq va idar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

esta é a imagem o componente circulado de vermelho foi oq eu retirei depois disso o display fik branco fiz uma ligação para ele ele vibra i nao toca i com a tela branca..Algum amigo do forum saberia oq esta havendo Obs Antes de retirar o componente ele tava bom.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também estou em busca, esses modelos postados testei quase todos, o WX290 ainda não consegui, ouvi dizer que apenas aplicando flash ele funciona, alguém já fez algum?

aplique essa flash pelo smart moto e depois faça o jump

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu ja fiz aki mais não funcinou não e olha que ja fiz varios lg, nokia, samsung mais esse w290 fiz o mesmo passei o flash mais rede que é bom nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu ja fiz aki mais não funcinou não e olha que ja fiz varios lg, nokia, samsung mais esse w290 fiz o mesmo passei o flash mais rede que é bom nada

faça com essa flash que postei que vai fucionar blz. 100% testado por mim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Relojoeiro a flash que vc postou ""WX290 352032041538247.rar"" não server para outros usuarios do smart moto, pois só para vc. Essa flash é um bkp feito pela smart, só vai funcionar com o seu s-card.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Relojoeiro a flash que vc postou ""WX290 352032041538247.rar"" não server para outros usuarios do smart moto, pois só para vc. Essa flash é um bkp feito pela smart, só vai funcionar com o seu s-card.

pois é um BackUp sim amigo! não sei porque eu tenho duas smart clip e fuciona em qualquer uma delas...

e sempre estou alterando a frequencia desses aparelhos sem nenhum problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depois posto os outros modelos estou sem as fotos aqui nesse cpu...

amigo se possível gostaria do w388 fis um procedimento mais não deu serto gostaria de tira duvida e e procedimento certo ou esta errado vc tem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem amigos, consegui fazer dar o sinal. Segue a imagem do conversão do Em 25 VIVO .

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

amigo eu nao entendi direito o que tem que ser feito no caso do em25 da vivo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Solução W231..

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

By _Shockwave_O.o_

Compartilhar este post


Link para o post
Compartilhar em outros sites

Solução w270...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Testado

_Shockwave_O.o_

Compartilhar este post


Link para o post
Compartilhar em outros sites

aplique essa flash pelo smart moto e depois faça o jump[ATTACH=CONFIG]22267[/ATTACH][ATTACH]22266[/ATTACH]

Realmente funcional, fiz o jumper e joguei a flex pelo Smart moto e pronto.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

liga o celular meu caro ! ai você vai digitar *#364463#

ira abrir um menu com varias opções você clica no network setting depois em gsm band sel, e muda a frequencia do seu aparelho para 900/1800 mhz ok ! espero ter ajudado..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso