Entre para seguir isso  
Henrique Pernambuco...®

Soluçao Motorola Dual band...

154 posts neste tópico

Segue-se o jump com clareza do w270 para as demais operadoras basta fazer sinal 100% travado boa sorte a todos!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara a vc e o amigo que pesquisou perdeu noite para criar esse tutu só posso agradecer pois paragar a vcs só Deus braços espero mais...

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara a vc e o amigo que pesquisou perdeu noite para criar esse tutu só posso agradecer pois paragar a vcs só Deus braços espero mais...

Amigo evite posteres desnecessários e em lugares errados, basta clicar no botão Agradecer ao lado!

Leia as regras!

http://www.clangsm.com.br/vb/forumdisplay.php?f=38

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos teve dois w233 que nao fico dando area na oi mais na tim e claro ficaram primeira de luxo! ja aconteceu isso com algum de vcs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

parece que estao dando um pito em alguem e acho bom que seja assim pois vejo muito impenho da equipe do forum em realizar pesquisas em prol dos usuarios do mesmo mais uma vez parabenizo a todos e fico sempre no aguardo de mais novidades

Compartilhar este post


Link para o post
Compartilhar em outros sites

W233 S/W:2.060.k2 Convert to W230 900/1800 Done 1st

Unit: Motorola W233

Locked: T:mobile

*Tool's

- Smart S-card

- V3 Usb Cable

*Procedure

- Unlock your phone via Smart clip 4.05

- Open Smart clip

- Select Com ports

- Select Compal models

- Select phone models

- Connect V3 USB

- Tick Unlock

- Insert Battery

- Wait until Unlock OK

- Flash the phone via scout W230 Flashfile

- Select Compal models on tab

- Click Browse for Flashfile

- Click Flash Selected Phone

- Insert v3 Usb

- Power on the Phone

- Wait until Complete Flashing

- Hardware Modification pic inside

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Aqui testado e aprovador 100%

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tenho uma duvida só com as flahs do scoult da pé pois tentei com 2 w231 e não mudava ouvir dizer que só com uma full só consigo fazer no w220 que tenho uma full da oi e na rocker

Compartilhar este post


Link para o post
Compartilhar em outros sites

alguem dos amigos ja fez o w403 desde ja agradeço se puder postar imagem

Compartilhar este post


Link para o post
Compartilhar em outros sites

alguem dos amigos ja fez o w403 desde ja agradeço se puder postar imagem

Como falei anteriormente assim que os modelos forem chegando vamos testando novos procedimentos e quando forem testado e aprovados postaremos aqui os resultados e procedimento bem detalhado.

Só uma observação amigos cobrem o valor justo pelo serviço.

Desde já agradeço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos me desculpem a ignorancia minha mas fiz ake so o jamper ou seja a parte de hardware e msm assim nao deu sinal como o amigos disse no inicio do topico intao como vai funcionar na freguencia de 1800 se nem tem a opção la na configuração de faixa ou seja esse procedimento é so software msm ou tem algo mais,e todos os modelos é o msm procedimento nno q dz ser apens procedimento de hardware seria uma melhor clareza nesse topico desde ja agradeço a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, Cria um topico para esse seu problema, para manter o forum organizado, Assim que fizer deleto esse. E diga qual o modelo do seu motorola?

amigos me desculpem a ignorancia minha mas fiz ake so o jamper ou seja a parte de hardware e msm assim nao deu sinal como o amigos disse no inicio do topico intao como vai funcionar na freguencia de 1800 se nem tem a opção la na configuração de faixa ou seja esse procedimento é so software msm ou tem algo mais,e todos os modelos é o msm procedimento nno q dz ser apens procedimento de hardware seria uma melhor clareza nesse topico desde ja agradeço a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pra fazer o w270 dessa maneiro q o forum esta ensinado ele nao vai dar sinal tem q complementar com esse jamp q estou postando aqui

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros amigos do forum, efetuei o procedimento enviado pelo amigo hdatacell com sucesso num motorola W175.

Vou compartilhar com vocês o procedimento:

1 - Desmontar o aparelho

2 - Retirar ou recortar a shield (só tem uma)

3 - Fazer o jumper conforme a foto do topico

4 - Trocar a posição do resistor indicado na foto do topico

5 - Verificar a existência de curtos decorrentes do procedimento

6 - Testar pra ver se o aparelho liga, rsrsrs

7 - Montar o aparelho

8 - Efetuar o desbloqueio via box, no meu caso smart-clip

Após o desbloqueio o aparelho vai ler chip´s da claro, tim e oi.

Não é necessário efetuar flash.

Esse procedimento foi postado num forum internacional a uns 6 meses, aparentemente brasileiro.

Agradecimentos ao amigo hdatacell.

100% Aprovado para o W175

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos,

Fiz o procedimento como está ai, apareceu na configuração do atc 900/1800 só que continua dando sem serviço, esse é o grande problema!!

Obs.: Só no W396 que está dando isso.

eu estou com esse mesmo problema, só não fiz os jampes pq eu não achei nem o lugar deles na placa. o q esta comigo é vivo e prciso mudar ele para a claro. ja fiz flash, desbloqueio e o jamper pra mudar a frequencia, mas o sinal em 800 mhz não funciona. alguem pode posta o jamper de sinal?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguém sabe me falar se os motorolas EM25 e EM28 são o mesmo procedimentos dos outros??

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu estou com esse mesmo problema, só não fiz os jampes pq eu não achei nem o lugar deles na placa. o q esta comigo é vivo e prciso mudar ele para a claro. ja fiz flash, desbloqueio e o jamper pra mudar a frequencia, mas o sinal em 800 mhz não funciona. alguem pode posta o jamper de sinal?

Postem a foto da plca que eu modifico mostrando onde fica o Jamper.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguém sabe me falar se os motorolas EM25 e EM28 são o mesmo procedimentos dos outros??

Quanto ao EM28 é só desbloquear pois ele é triband,EM25 não sei pois aqui em Pernambuco não vi ainda da VIVO.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos alguem pode me dizer como vai aparecer a opção de 1800 em configuração de rede sem software o meu problema é so esse peço tbm ao amigo adiministrador q de uma organizada nesse topico ta meio bagunçado xeio de perguntas e respostas nao acham desde de ja agradeço a todos um forte abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deixa vê se entendi bem!

Você tem um Motorola Dual Band humulogado VIVO, e quer saber se tem como habilitar uma banda diferente "1800" sem atualizar o aparelho?

Se for isso, não é possível! no decorrer do tópico terá suas repostas.

Tópicos bagunçados é normal, impossível a Moderação e Administração organizar TUDO, mais obrigado pela dica.

amigos alguem pode me dizer como vai aparecer a opção de 1800 em configuração de rede sem software o meu problema é so esse peço tbm ao amigo adiministrador q de uma organizada nesse topico ta meio bagunçado xeio de perguntas e respostas nao acham desde de ja agradeço a todos um forte abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso