iphone 4s pedindo ativação com o gevey RSIM III
0

5 posts neste tópico

Caros colega estou co iphone4s no qual adiquirir um gevey SIM III para desbloqueio, porém ao colocar o gevey com o chip de operadora nacional ele pede ativação. não tenho chip da operadora de origem. o que está min entrigando e o fato desse aparelho aparentemente já está ativado pq ele sem nenhum chip consigo acesso aos icones. Alguém ja passou por isso? IOS 5.0.1 BB 1.0.13 aparelho ja chegou com o jailbreak. já tentei passa o redn0w 0.9.10b8 e tbm b7 o qual diz que é imcompativel com essa IOS. Desde já agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo para ativar so com o chip de origem mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguém ja conseguiu ativa com o jailbreak? haja visto que até hoje so conseguir ativa o iphone4 atravéz do redsnow e com o infubox.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já passei por isso e não encontrei solução ainda. Parece que não existe um "hacktivation" para o 4s ainda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo para ativar so com o chip de origem mesmo.

Boa Noite, mas intao se eu colocar o chip da operadora de origem, ele vai ativar, e depois posso colocar, o Gevey, e funciona normal?

e pq com o iphone nao sei muito

Obrigado..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0