Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
edgar3800

samsung s-3350 em curto

Posts Recomendados

Olha, abaixa a tensão da fonte no mínimo, conecta ela normalmente ao aparelho e vai subindo a tensão devagar até o momento em que ela entra em curto p/ vc ter um valor de referência. Repita o procedimento e vai aumentando a fonte mas não deixe-a entrar em curto até o limite... Aí que vem o pulo do gato: Vá colocando a mão ou os dedos sobre a placa e verifique se aquecimento em determinado componente, na dúvida, espalhe um pouco de alcool isopropílico sobre a placa, normalmente o componente em curto ferve, aí é só retirá-lo. Se persistir o curto, vá repetindo o procedimento até o curto sair... Bem comigo normalmente resolve...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, abaixa a tensão da fonte no mínimo, conecta ela normalmente ao aparelho e vai subindo a tensão devagar até o momento em que ela entra em curto p/ vc ter um valor de referência. Repita o procedimento e vai aumentando a fonte mas não deixe-a entrar em curto até o limite... Aí que vem o pulo do gato: Vá colocando a mão ou os dedos sobre a placa e verifique se aquecimento em determinado componente, na dúvida, espalhe um pouco de alcool isopropílico sobre a placa, normalmente o componente em curto ferve, aí é só retirá-lo. Se persistir o curto, vá repetindo o procedimento até o curto sair... Bem comigo normalmente resolve...

amigo fis como vc me disse mais quando chega a 2.0 na fonte o atc entra em curto ai eu deixo em 1.9 fica dando consumo mais ou menos aonde esquenta retiro o conp mais mesmo assim entra em curto novamente

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo fis como vc me disse mais quando chega a 2.0 na fonte o atc entra em curto ai eu deixo em 1.9 fica dando consumo mais ou menos aonde esquenta retiro o conp mais mesmo assim entra em curto novamente

Repita o procedimento, provavelmente a placa está com mais de um componente em curto. Eu cheguei a trocar mais de cinco ou seis componentes... Ahhhhh, pode acontecer de não esquentar tbém, mas aí é muito difícil descobrir qual o componente danificado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Repita o procedimento, provavelmente a placa está com mais de um componente em curto. Eu cheguei a trocar mais de cinco ou seis componentes... Ahhhhh, pode acontecer de não esquentar tbém, mas aí é muito difícil descobrir qual o componente danificado...

amigos venho trazer boas noticias resolvi o problema fazendo a troca do pa pelo um do e2210 mais agora o mesmo dar sinal mais não registra de já obrigado pela a atenção de todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

peguei um atc dese cem sinal troquei o conequitor da antena rural quando foi ligar ele nao quis mais ligar coloquei o mesmo na fonte vi que tava em curto resolvi trocar o conequitor da antena rural o celular voutou como sinal blz . como p.a de sinal fica perto talves seja isso. troque o conequitor da atena e poste resutado

Compartilhar este post


Link para o post
Compartilhar em outros sites

peguei um atc dese cem sinal troquei o conequitor da antena rural quando foi ligar ele nao quis mais ligar coloquei o mesmo na fonte vi que tava em curto resolvi trocar o conequitor da antena rural o celular voutou como sinal blz . como p.a de sinal fica perto talves seja isso. troque o conequitor da atena e poste resutado

amigo o atc tem sinal mais não quer registra na rede, eu estou querendo troca o pa por outro de mais ou menos a mesma potencia do original pois deve ser isso, eu coloquei o mesmo no micro e percebi que são numeros diferente entre o pa do 2210 e do s-3310 devi de ser isso o que vc acha ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos venho trazer boas noticias resolvi o problema fazendo a troca do pa pelo um do e2210 mais agora o mesmo dar sinal mais não registra de já obrigado pela a atenção de todos

Bom dia "edgar3800", caso tenha chegado até aí, ou seja, com todo esse trabalho e ligando o aparelho agora,

veja primeiro o estado do serial agora, via BOX e até se precisar via consultas "Black List" mesmo.

Caso já tenha verificado, siga com os testes e trocas que vem fazendo e boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia "edgar3800", caso tenha chegado até aí, ou seja, com todo esse trabalho e ligando o aparelho agora,

veja primeiro o estado do serial agora, via BOX e até se precisar via consultas "Black List" mesmo.

Caso já tenha verificado, siga com os testes e trocas que vem fazendo e boa sorte!

amigo eu comparei o serial que mostra no aparelho e percebi que alguns numeros não estão corretos e na box não sei como repara pois esse e o meu primeiro nesse modelo, pelo que eu vi na opção "patch msl" da pra repara mais eu não sei como o amigo poderia me passa uma dica ai ? de ja obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo eu comparei o serial que mostra no aparelho e percebi que alguns numeros não estão corretos e na box não sei como repara pois esse e o meu primeiro nesse modelo, pelo que eu vi na opção "patch msl" da pra repara mais eu não sei como o amigo poderia me passa uma dica ai ? de ja obrigado

Então "edgar3800", só posso complementar que alguns reparos se equivalem a outros modelos da marca!

Podes pesquisar algo a mais na área e se basear caso precisar.

No mais lamento, mas a partir do que pedes agora, seria contra uma regra vigente, espero que me compreendas, está bem!

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×