Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
daniel mendes

SONY w510 trava tela inicial e não desliga

Posts Recomendados

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por lucasbuk
      Fala galera, estou com uma bomba em minhas mãos, peguei um sony z5 para trocar a tela e funcionou direitinho, passou um mês e o cliente voltou com o display todo rosa, estava na cara que tinha sido danificado por queda ou pressão, enfim, como não tinha marca nenhuma por fora tive que cobrir a garantia, troquei o display novamente mas na hora de testar o aparelho não da rede de forma alguma, já procurei com auxilio do microscópio e não encontrei nenhuma peça danificada, ja até ressoldei o P.A e ainda nada. O cliente esta numa pressa danada e não encontrei nada a respeito desse defeito. 
      Alguém ai já encontrou algum problema parecido??
    • Por Messias A. Borges
      Pessoal estou com um sony c2304 aqui na loja, ele apresenta o sinal de carregando porém já para de carregar (assim que conecto o carregador ele dura 5 segundos carregando e para), também notei que a bateria fica oscilando a carga 57% desliga e liga e fica em 70% e por ai vai, já botei uma nova e a mesma coisa, ja troquei o conector, o que será ?
    • Por ricardo lago
      Boa tarde!
      estou com um Sony Xperia M4 que teima em não iniciar, fica na tela Branca e entra em Loop.  Já colocquei o software pelo Sony Companation e  nada.  Avaliando a placa, não encontrei nada. Alguém pode indicar algum caminho?
    • Por matheus_mazone
      boa tarde amigos e colegas, estou com um sony aqui na bancada ja faz uns dias 
      o mesmo esta com codigo de subsidio, 
      ja fiz varias pesquisas e buscas e nada, 
      ja tenteni com um amigo a aqui no clan que é  o senhor heitor luis, 
      e nada, alguem pode me ajudar com esse atc 
    • Por schubertsax
      Bom dia!
      Estou com um Xperia Sp C5303 que não carrega. Testei uma nova bateria e troquei o conector de carga.Se conecto ao notebook ele é reconhecido
      mas na tela do Celular fica pedindo para conectar o carregador. O que os amigos sugerem?
      Obrigado!
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×