SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Thaliban

EX139 modo avião alguem tem solução

14 posts neste tópico

q eu saiba amigo, esse modelo ainda num é suportado na sigma . creio q ainda num tem solução pra esse malditinho celular rs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode tentar pela Sigma ou pela smart mesmo, aqui resolvi um usando vygis como interface pra conexão e restaurei a calibração dele. Antes faça um backup da calibração e da flash dele, caso não ache um arquivo original de calibração deste atc tente de outros modelos ex109-119 etc, mesmo que dê alguns errinhos durante o processo., o importante é você ter acesso a configuração dos chips e escolher dual sim depois, já que o problema do modo avião impede de acessar este menu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

a calibração do ex109 ex119 não vai nele , ja tentei estou com um igual , tinha que tentar uma calibração propria pro ex139 sera que algum amigo teria um bom pra enviar esse bakup pra gente tentar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde alguem teria solução pro ex139 modo avião

Vai em configuração de telefone e restaura as configurações....

post o resultado....

Se essa informação foi Útil click em Obrigado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

não sei se o problaema foi resolvido mas eu estava com um ex139 em modo avião e eu usei a calibração do ex109 com o aparelho sem o chip fiz a restauração ai sem ochip mesmo fui em perfil e ja tinha a opção para usar chip1 na hora da restauração deu erro mas funcionou fiz com a smartclip depois fiz a restauração com os 2chip no atc ai voltou em modo avião denovo não sei porque,isso foi pra fazer testes retirei os chip do atc fiz a res...denovo sem os chip e problema resolvido comigo foi dessa maneira espero que funcione com vcs boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por favor estou tentando fazer a calibracao do ex 139 pela smart com a vygis de interface, mais da um error, 0x04. Como vcs ja estao trabalhando com este atc podem me ajudar? Antecipadamente Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, Se você Utilisa a Smart-clip você conseguei utilisando o cabo USB Motorola EX series, com ele você consegue direto com a smart-clip é um cado Porta COM usb [h=1][/h]

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde alguem teria solução pro ex139 modo avião

Amigo tem sim solução.... Pela smart-clip com o cabo Ex-series vc clica Recuperar a calibração. Passei o Backup Full do Ex-119 . Funcionou 100% testado ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo eu fiz o bkap da calibraçao de um telefone bom e joguei no que estava em, modo aviao e deu certo o problema e q vc tem fazer pela sua domgle s=card porq se pegar de fora da erro de serial da clip valeu.guarda e recupera calibraçao para sim bloqueado opiçao desbloqueo e para tela travada formato ffs agradeçe ai se deu certo pra vc valeu .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo tem sim solução.... Pela smart-clip com o cabo Ex-series vc clica Recuperar a calibração. Passei o Backup Full do Ex-119 . Funcionou 100% testado ....

Fiz a recuperação que nosso amigo itashibi falou e ficou em modo avião ainda.... mas depois fui em configuração e restaurei a configuração e funfou! 100%

Compartilhar este post


Link para o post
Compartilhar em outros sites

abra o SmartMoto usando a vygis com o cabo GW300 vá em Recuperar calibração e passe esse arquivo. 100% testado

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sei que o tópico é um pouco antigo mas decidi ajudar, peguei hoje em minha assistência um EX139 que precisou ser feito o FORMAT FFS e quando voltou só ficava em "modo de avião" por coincidência tinha um outro do mesmo modelo, fiz o backup da calibração deste e joguei no que só ficava em modo de avião e funcionou perfeitamente. O arquivo da calibração segue em anexo, usei o SmartMoto pela porta da VYGIS para para restauras a calibração. Só lembrando que após fazer a restauração da calibração é preciso ir em MENU / MAIS / CONFIGURAÇÕES / CONFIGURAÇÕES DUAL SIM e marcar a 1º opação (SIM1 e SIM2 ATIVADOS) Aí é só correr pro abraço!

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0