lg km 500
0

17 posts neste tópico

galera da clan sei q estou abrindo 1 tópico inutio mas e pq fui desbloqeuar km500 pela box z3x e ele moreu agora ñ sei oq fazer tem algum flash pra ele volta algum backup ja tentei o backup mas ñ tou consequindo ajudem grato..

Compartilhar este post


Link para o post
Compartilhar em outros sites

passe este arquivo ae q pode voltar. com calma ele volta amigo .. existe 2 versões ae passe uma se não voltar passe outra ... poste resultados boa sorte .... acesse este link e baixe Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo mais vc acha gual ea melhor esse celular eu queria desbloquear ele pra oi ele e da vivoe la tem 4 flash gual vc achar q devo passar o flash?

Compartilhar este post


Link para o post
Compartilhar em outros sites

passe a flesh q não tem logomarca de operadoras ( km 500 sem logo),, se caso não roda vc vai baixando e passando , q da certo boa sorte post resultados ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos slguem sabe o procedimemto ideal pra da o flash no km 500? gtrato a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo voce ta conseguindo da o boot no atc qual sua dificuldade

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo o pior q ñ tou consequindo da boot no atc ñ clico em conectar depois aperto power no atc ae boto o cabo e depois a bateria mais ñ ta dando boot?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo a bateria ta bem carregada coloca na fonte de alinentação

Compartilhar este post


Link para o post
Compartilhar em outros sites

a bateria ta 100% e ñ ta dando boot oq deve c?

Compartilhar este post


Link para o post
Compartilhar em outros sites

vc esta ultilizando a z 3 box ....ainda ? conecte o aparelho com a bat carregada ... clique em conecte ,presione o power e segure .. veja ae . o procedimento de conecção e o mesmo q o senhor tentou ao fazer o desbloqueio .... post resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim e a z3 sim eo mesmo para o desbloqueio ele ñ estah reconhecendo ñ clico em conecto seguro power boto o cabo depois a bateria e ñ da boot

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo vc poderia verificar em qual porta com sua z3 esta emulada ? qual com vc esta usando agora com ela ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo porta comvc fala e a entrada usb? eu ja em todas e nada. ate na da frente

Compartilhar este post


Link para o post
Compartilhar em outros sites

porta com 10 atualmemte ñ estah dando boot di jeito nem 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos da claan agora deu boot blz mas agora tenho o flash certo mas como efetuar o flash?

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim amigo veja se este tópico pode te da uma luz ,,, não é o mesmo modelo do q vc tem ae para flesh ,mais creio q poderá ajuda ló.... Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo obrigado por tudo mas acabei de resolver o problema fazendo 1 backup e voltou blz grato por tudos.. pode fecha o topico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0