SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Axen

[HELP] Sinal fraco de rede e wifi iOS 5.1.1

12 posts neste tópico

fala ae galera, sou novo aqui no fórum na verdade é meu primeiro post, o negocio é o seguinte eu comprei um iphone de segunda mão esses dias, até aí beleza ele tava funcionando de boa mas ainda bloqueado pela operadora de origem, ontem a tarde consegui desbloquear o Aparelho pela VIVO que é de origem, porém quando coloco qualquer outro CHIP seja TIM, VIVO, Claro e OI o sinal fica fraco mesmo onde o sinal é bom, tanto é que no meu outro aparelho um Blackberry o sinal fica normal, mas o do Iphone fica caindo ou até mesmo sem sima, já procurei vários tutoriais mas nada sobre isso exatamente, ou eu que não estou conseguindo entender mesmo, mas se alguém puder me dar uma luz eu agradeço porque já estou perdendo a paciência. desde já agradeço a quem se disponibilizar, e administradores peço que caso meu topico esteja no lugar errado que o movam por favor... ah o Aparelho é um Iphone 3GS da série xx124 abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Robson é o seguinte.

Você ativou de que maneira ele pela vivo?

ontem a tarde consegui desbloquear o Aparelho pela VIVO que é de origem

Porque alem de precisar do chip de origem(1º ativação) terá que entrar na apple com e-mail e senha da conta do antigo proprietario.( ele foi quem ativou o uso do aparelho na apple.)

Uma vez feito isso (ativação) via apple, nessa mesma conta terá que baixar a ultima firmware via itunes usando o botão RESTAURAR com seu 3GS conectado.

Feito tudo o mais acima, seu problema de Sinal, Dreno de bateria e outras coisitas mais, serão resolvidas.

Digo sobre a ativação pois a apple procura seu ECID antes de permitir a restauração.

Partindo do presuposto que tem seu iphone ativado e desbloqueado via Itunes em seu PC

Outra maneira é entrar em GERAL>>AJUSTES>>REDEFINIR.

Clique Redefinir Ajustes de rede.

Se mesmo assim, continuar com sinal fraco.

Aí mesmo em REDEFINIR use o botão APAGAR TODO O CONTEUDO e AJUSTES.

Posta resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz todo o procedimento que me indicou, e amigo eu fiz o desbloqueio pelo telefone diretamente com a vivo e depois noituns eu conectei o aparelho ativado e beleza, na hora coloquei o chip da TIM e fiquei sem sinal, e nem da vivo nem de nenhuma, na rua com o aparelho ligado vi que o sinal, passou a funcionar, daí eu percebi que o sinal estava muito fraco, porque mesmo os outros aparelhos ao meu redor da mesma operadora estava com bom sinal, depois testei meu chip em outro iphone e estava normal e o chip do outro aparelho no meu iphone e a mesma coisa, sinal fraco ou nem tinha, já vi sobre poder ser o chip oxidado mas não é pois meu chip é novo, sobre baseband e tudo mais, mas nada funciona...

Compartilhar este post


Link para o post
Compartilhar em outros sites

conecta seu iphone via itunes normalmente e clica em atualizar. Se te avisar que está Atualizado. fecha e clica em Restaurar. Deix o itunes fazer tudo para você. Ja seu desbloqueio é oficial e a ativação tambem. Fique tranquilo. faça sem medo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz todo o procedimento que me indicou, e amigo eu fiz o desbloqueio pelo telefone diretamente com a vivo e depois noituns eu conectei o aparelho ativado e beleza, na hora coloquei o chip da TIM e fiquei sem sinal, e nem da vivo nem de nenhuma, na rua com o aparelho ligado vi que o sinal, passou a funcionar, daí eu percebi que o sinal estava muito fraco, porque mesmo os outros aparelhos ao meu redor da mesma operadora estava com bom sinal, depois testei meu chip em outro iphone e estava normal e o chip do outro aparelho no meu iphone e a mesma coisa, sinal fraco ou nem tinha, já vi sobre poder ser o chip oxidado mas não é pois meu chip é novo, sobre baseband e tudo mais, mas nada funciona...

Só acrescentando o que o mestre Arkanoidblue falou, se depois de fazer o que ele lhe disse o problema persistir acredito que o problema seja físico, então lhe indicaria a procurar um profissional do ramo. Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

mas agora lembrei de algo, antes da atualização o speaker tava funcionando, só não sei quanto a rede, porque eu usei um chip desabilitado pra ativar o aparelho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom galera, fui hoje lá na assistência e deixei o aparelho lá, prazo de 48h pra avaliação espero que troquem, porque o aparelho tava cheio de marca em algumas partes, como nos parafusos inferiores, mas só de um lado, e o touch tava meio descolado, mas como o problema não é externo eu creio que talvez eles troquem que é minha esperança de não gastar nada...

Compartilhar este post


Link para o post
Compartilhar em outros sites

fala ae galera, depois de muito ligar pra apple levar em assistências e etc, eles deram como negada a garantia do aparelho, perguntei o porque e simplesmente era porque aquela bolinha de enfiar a agulha do tray tava meio dilatada, de saco cheio e com nada a perder resolvi eu mesmo tentar solucionar o problema do alto falante e da rede, abri o aparelho e pra minha surpresa o aparelho já havia sido aberto antes, estava com lacre de garantia, mas beleza, ai reparei que o flat do audio estava solto, pluguei o mesmo e o fone voltou a funcionar, e vi que o flat da rede também estava solto e quando fui plugar vi que o conector do flat estava danificado, e por isso estava sem sinal, então resolvido o problema de certa forma agora é só comprar um flat da antena e trocar pra ver o que vai acontecer, espero que funcione, mas a principio o problema todo é só esse mesmo, quando fizer a troca posto aqui os resultados. abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvido galera, troquei a bendita antena e tudo está perfeito agora, o sinal tá até melhor do que meu blackberry, porque aonde moro a recepção não é muito boa, porém a recepção do iphone tá show de bola, acho que o topico já pode ser fechado, o problema foi resolvido e obrigado pela atenção de todos que se propuseram a ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvido galera, troquei a bendita antena e tudo está perfeito agora ...

Certo "Axen", sendo assim, como o próprio autor do tópico nos relata ter resolvido e aparelho funcionando perfeitamente!

Agradecidos todos que contribuíram, sem mais:

Fechamos o tópico com final feliz!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0