Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
hugotecnocell

LG ME550 só da fone de ouvido

Posts Recomendados

Estou com um LG Me550 ele aparece a opção do fone de ouvido mais não tem nem um fone conectado no aparelho fiz o teste retirando o seu conector de carga mais mesmo sem o conector de carga ele continua aparecendo o fone de ouvido alguem pode me ajudar com esse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um LG Me550 ele aparece a opção do fone de ouvido mais não tem nem um fone conectado no aparelho fiz o teste retirando o seu conector de carga mais mesmo sem o conector de carga ele continua aparecendo o fone de ouvido alguem pode me ajudar com esse problema?

tente um reset nele 2945#*#

escolha full factory !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Retire o conector limpe as trilhas com pasta para solda e coloque outro conector se possível com isso eu resolvi varios aqui. Boa sorte

Amigo o user citou que ja fez isso ( retirou o conector )

hugo, caso nao resolva o full factory defaults citado por: Jeronimo.

Se possui box ! Aplique uma flash no ap.

Mas também pode ser uma falha física na placa do aparelho

Se for uma falha de software pode ser que uma flash resolva isso

Post resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×