Ajuda Blackberry Bold 9900 Não acha MEP!
0

6 posts neste tópico

Pessoal, estou tentando desbloquear esse atc da operadora AT&T, porém o mesmo não está indo pelo cabo, estou tentando fazer o mesmo por esse procedimento
Please login or register to see this link.


Ja fiz alguns com sucesso, porém o atc que estou tentando fazer agora ao entrar no menu
"‘OS Engineering Screens‘" Não aparece o MEP do mesmo, ja acessei todas as pastas do menu engenharia e nenhuma tem o mep.


Tentei gerar subsidio do mesmo porém não foi encontrado.
Agora a unica solução que me restou é encontrar o MEP para gerar o codigo pela UB.


Alguem saberia me dizer aonde encontro o MEP do mesmo?

Editado por Luc@s Silva®

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr, porque o mesmo não está indo pela cabo ? Apresenta algum erro ? Tente ler pelo MEP.READER.. :samoubit:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr, porque o mesmo não está indo pela cabo ?

Apresenta algum erro ?

Tente ler pelo MEP.READER..

:samoubit:

Não sei amigo, conecto o cabo, escolho o modo sincronização, instalo os drivers direitinho e a UB não reconhece, pede pra conecta o usb e da erro.

por esse programa não tentei ainda irei dar uma pesquisada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui pelo MEP Reader como nosso amigo "Isaac Santos" recomendou pode encerrar o tópico. thanks

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pelo retorno amigo! Moderação. Done! soca

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sendo Assim!

Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0