SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Tokacel

Problema com o smat moto

10 posts neste tópico

Amigos, minha smart clip funciona.

Daí eu peguei um w230, mas ele faz pela entrada do fone, então tem que usar aquela porta direto da placa do pc. então eu coloco em COM 1, ou COM 2, mas mesmo assim a opção procurar fica inativa.

O que devo fazer ?Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites

a

Amigos, minha smart clip funciona.

Daí eu peguei um w230, mas ele faz pela entrada do fone, então tem que usar aquela porta direto da placa do pc. então eu coloco em COM 1, ou COM 2, mas mesmo assim a opção procurar fica inativa.

O que devo fazer ?Please login or register to see this image.

amigo o w230 é feito usando a ( usb) e seria em compal models . apenas unlock com cabo conectado na usb

Compartilhar este post


Link para o post
Compartilhar em outros sites

tudo bem, o w375 é na porta do fone ( COM 1 ) eu nem consigo colocar pra ler, por que o botão "Procurar" fica inativo e então ? o que fazer ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não amigo,não se manda procurar nesses modelos,apenas conecte o cabo na entrada do fone de ouvido,clique em desbloqueio e dê um pulso no power do aparelho,aguarde o fim do processo e pronto,é só correr pro abraço. Segue um print para melhor entendimento

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tudo bem, o w375 é na porta do fone ( COM 1 )

eu nem consigo colocar pra ler, por que o botão "Procurar" fica inativo

e então ? o que fazer ?

amigão imagino que o sr; ainda não tenha realizado nenhum desbloqueio com sua smart então sugiro que adquira uma suporte para que o sr; possa ter um noção básica de como trabalha com sua smart-clip ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual cabo o senhor utiliza?

Direto na porta Serial da CPU, ou está usando um conversor USB?

Precisa apontar a porta correta se não terá problemas em desbloquear aparelhos desta plataforma.

Nos informe;

Qual cabo está utilizando ( Serial ou USB ).

Sendo USB, instalou os driver's? ( O cabo veio acompanhando a Smart-Clip ou comprou separado ).

Até mais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

"W230'' tenho os dois cabos, tentei com os dois e sempre da o mesmo erro!

Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites
amigo retire a bateria e coloque o cabo usb no atc e de em unlock inseguida coloque a bateria ai vai pedir pra instala os drives é so cancela e tenta ate envia o boot e finaliza o unlock com sucesso lembrando bateria carregada ok ..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0