SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
telecel.marcio

Sony w80 abre e fecha o zoom

6 posts neste tópico

Ola amigos,estou com uma câmera sony w80 que quando liga ela o zoom abre e fecha por 3 vezes e depois da uma mensagem dizendo para ligar a camera novamente,alguém tem alguma dica???Testei o zoom fora da camera e ele funcionou normal.. Alguém já pegou algum defeito assim??

Compartilhar este post


Link para o post
Compartilhar em outros sites

abre o bloco e limpa ele com cuidado

é o mesmo procedimento para o modelo de sua câmera lembrando cuidado para não pegar no capacitor alto rico de choque elétrico,se lhe fui útil agradeça.

Compartilhar este post


Link para o post
Compartilhar em outros sites

abre o bloco e limpa ele com cuidado http-~~-//www.youtube.com/watch?v=O4N97NxD-uU&feature=related é o mesmo procedimento para o modelo de sua câmera lembrando cuidado para não pegar no capacitor alto rico de choque elétrico,se lhe fui útil agradeça.

Amigo ai mostra a troca do zoom,vc tem o procedimento de desmontagem desse zoom??

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo este defeito encontra-se no motor do focu...ele e o motor que ajusta o focu da camera...para facilitar o bloco tem dois motores um do zoom que e o que tem engrenagens que abre e fecha e o outro do focu que controla a primeira lente...pode ser nos sensores do flex ou no proprio motor, como e um pouco dificil achar somente ele para trocar, aconselho vc trocar todo o conjunto otico...ate mesmo para vc poder aproveitar depois as outras peças que ficarem de sucata, tipo a iris, os aneis,o motor e outras... espero ter ajudado!! abrss

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos...não acredito que seja bloco não. Estou com uma W30 sony....problema era esse mesmo, abre e fecha o bloco sozinho, depois pede para desligar e ligar novamente. Troquei o bloco, coloquei de uma outra w30 funcionando. Não resolveu..estou com a camera parada, pois ainda não sei como resolver. Então acredito que seja algo na placa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0