Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
tiagobarrin

N900 nem flasheando volta ao normal

Posts Recomendados

Olá, eu estava instalando jogos de webOS no meu n900 pelo gerenciador que tem nos repositórios. No meio da instalação, uma pessoa me ligou e o n900 travou totalmente. Dava pra ouvir só o som da chamada. Só não respondia mais nada. Travou tudo. Desliguei o n900 e voltei a instalar os jogos, só que agora quando eu colocava para instalar os jogos acusava que não tinha acesso a pasta onde o jogo iria ser instalado. Fui dar uma olhada na internet à procura de como dar permissões a arquivos e pastas. Segui alguns tutoriais, mas não consegui resultados. Desliguei o n900 e quando religuei demorou e quando ligou, no lugar dos icones e imagens que compõem o sistema aparecia a mensagem "Missing Image". Quando o sistema abre, não há icones, eles sumiram. No lugar do nome dos aplicativos ficaram só pequenos quadrados. Já fiz o flasher acho que umaa 10 vezes e de nada adianta. Fica sempre a mesma coisa. Usei o "Nokia Internet Tablet Software Update Wizard e o "Maemo Flasher 3.5, com a firmware "RX-51_2009SE_20.2010.36-2.002_PR_COMBINED_002_ARM". Tentei também apagar todos os dados com o Maemo Flasher 3.5. O firmware que baixei é: " RX-51_2009SE_10.2010.13-2.VANILLA_PR_EMMC_MR0_ARM" (A versão do meu n900 é americana). Mas não deu certo. Fica parando na metade e não conclui o serviço(O icone USB some da tela. Só fica o logo da nokia). Bom pelo que eu me lembre é isso . Se tiver alguém que possa me ajudar, ficarei muito grato pois já tentei ajeitar mas não deu certo. Obrigado pela atenção e por ter lido até agora.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por klantric
      Bom dia, estou com um NK N900 que esta com o seguinte defeito no teclado, quando aperta a tecla "e" ele aparece "et" no display e quando aperta a tecla "t" ele aparece "et". E na tecla "ò" ele volta o cursor. Alguém ja pegou esse defeito? Já fiz a desoxidação na placa base.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×