me550 sem rede
0

7 posts neste tópico

me550 estou com este aparelho ele esta com sinal mais quando coloco o chip ele sobe sinal mais aparece na tela sem rede e o aparelho tando com sinal alguem já pegou algo parecido?

Compartilhar este post


Link para o post
Compartilhar em outros sites

me550 estou com este aparelho ele esta com sinal mais quando coloco o chip ele sobe sinal mais aparece na tela sem rede e o aparelho tando com sinal alguem já pegou algo parecido?

Pode ser Black List.

Compartilhar este post


Link para o post
Compartilhar em outros sites

um nem pensei nisto tem algum macete pra resolver isto

Compartilhar este post


Link para o post
Compartilhar em outros sites

um nem pensei nisto tem algum macete pra resolver isto

Se for lista negra não, é contra as regras.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite amigo gustavo!!! Tem 90% para ser restrição mesmo, tem uma maneira sim para vc saber ve de qual operadora ele é e caso tenha algum amigo ou conheçido que trabalhe em alguma loja da operadora do mesmo peça para ele consultar para vc se o mesmo tem ou nao alguma restrição ok, existe outras formas mas viola as regras do forum ok. Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

caso enserado fiz uma boa resolda no p.a e o mesmo subiu o sinal de boa obrigado pelo suporte de todos mais uma vez.

Compartilhar este post


Link para o post
Compartilhar em outros sites

caso enserado fiz uma boa resolda no p.a e o mesmo subiu o sinal de boa obrigado pelo suporte de todos mais uma vez.

Tópico encerrado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0