Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Seguidores 0
felipepcorral

i1 Nextel só fica em modo Emergencia!

7 posts neste tópico

Bom dia a todos, Minha duvida é a seguinte: Minha irma comprou um i1 faz um bom tempo, e ela começou utilizado normalmente, derrepente ele parou de funcionar so fazendo chamadas de emergencia! Ja tentamos colocar outros chips da nextel e ele nao reconhece o SIM CARD de forma alguma! Sera que isso é bloqueio da nextel ou tem que ter um chip especifico para o aparelho? pois agora estou querendo levar na nextel mais minha irma nem sabe mais onde esta a NF do produto! No aguardo, Att. Felipe

Compartilhar este post


Link para o post
Compartilhar em outros sites


Bom dia a todos,

Minha duvida é a seguinte: Minha irma comprou um i1 faz um bom tempo, e ela começou utilizado normalmente, derrepente ele parou de funcionar so fazendo chamadas de emergencia! Ja tentamos colocar outros chips da nextel e ele nao reconhece o SIM CARD de forma alguma! Sera que isso é bloqueio da nextel ou tem que ter um chip especifico para o aparelho? pois agora estou querendo levar na nextel mais minha irma nem sabe mais onde esta a NF do produto!

No aguardo,

Att.

Felipe

Se ele Não Reconhece o sim card, o problema é fisico (Hardware).

Leve a uma assistencia tecnica especializada em iDen.

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendi, mais estranho que eu me lembrei agora, testei com um chip a um tempo atras de um amigo meu que tinha I1 e funcionou, ele havia dito q qdo ele pegou o i1 ele teve que trocar de chip pois era um chip diferente q tinha q ser usado! isso confere?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendi, mais estranho que eu me lembrei agora, testei com um chip a um tempo atras de um amigo meu que tinha I1 e funcionou, ele havia dito q qdo ele pegou o i1 ele teve que trocar de chip pois era um chip diferente q tinha q ser usado! isso confere?

Caro "felipepcorral", vamos ficar com a primeira palavra que escreveu nesta citação, ou seja, você entendeu!

O profissional da área irá lhe dar todas coordenadas pessoalmente, boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendi, mais estranho que eu me lembrei agora, testei com um chip a um tempo atras de um amigo meu que tinha I1 e funcionou, ele havia dito q qdo ele pegou o i1 ele teve que trocar de chip pois era um chip diferente q tinha q ser usado! isso confere?

Amigo, desde de que você use um chip Nextel Brasil não tera nenhum problema com a utilização do mesmo.

Somente a nivél de informação , tecnologia iDen não é compativel com gsm, ou seja não tente usar qualquer outro chip que não seja da Nextel Brasil Porque não ira funcionar.

Quanto ao não reconhecimento do chip que você citou antes, resta saber se não reconheceu porque não colocaste chip de outra operadora que não seja da nextel ou porque não esta fazendo leitura de sim card.

em todo caso como foi dito antes , leve a uma assistencia tecnica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr. Marcio, como li em varios posts é sempre solicitado mais detalhes sobre o problema que nós divulgamos aqui, afim de identificar com mais clareza uma solução para o problema! se for para responder de forma igualada a primeira resposta que tive! dispenso! grato. Boa noite.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr. Marcio, como li em varios posts é sempre solicitado mais detalhes sobre o problema que nós divulgamos aqui, afim de identificar com mais clareza uma solução para o problema! se for para responder de forma igualada a primeira resposta que tive! dispenso! grato. Boa noite.

Então "felipepcorral", em partes é isso mesmo, porém, aqui procuramos e o foco é para profissionais da área e ou então para usuários de no mínimo em conformidade com as regras, ou seja, perfil atualizado e claramente preenchido, o que não é seu caso até a presente data. Nisso não abro ao bem de todos aqui. Sendo assim e nesses casos, só me resta e irei continuar a indicar as respostas mais adequadas, ou seja, o que foi dito!

Bom dia e desejo sucesso com seu aparelho!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0

  • Conteúdo Similar

    • Por matheus_mazone
      boa tarde amigos estou com um s4 na bancada ja fiz do sw via odim e nada,
      ja troquei os botoes e nada só fica na tela abaixo, na foto qur vou postar 
      ja fiz um flash via kies,
      teve uma vez que o atc ficou funcionando por uma ou duas horas e depois do nada reinicio do mesmo jeito.
      alguém sabe o que possas ser
       
    • Por cilene venancio1234
      Bom dia amigos, estou em minha assistencia um gran prime (g530bt) que quando ligada na fonte o ponteiro sobe e desce o tempo todo, isso com o power acionado, desacionando o power zera a fonte, não reconhece carregador , não reconhece usb, e o pior aconteceu isso depois de uns 10 dias trocado touch e lcd aqui mesmo. alguma solução para esse problema? obg
    • Por cilene venancio1234
      entrou e minha assistencia moto e 2 xt1514 , nao restaura de fabrica, nao entra em alguns aplicativos, nao baixa aplicativos, entre outras falhas que trocando a rom resolveria o problema, porem não estou conseguindo desbloquear o bootloader dele. oque fazer, alguem tem essa solução?
    • Por jesse lessa
      meu gps da noite pro dia deu erro.
       
       
      inicia a tela e trava pouco tempo depois com o erro UDEVICE.EXE
       
      tem 3 dias que rodo a internet toda e nao cosigo resolver pq os aquivos nao existem,,,, dao erro....links ruins etc.
       
      se puderem me ajudar eu agradeço.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.