Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
felipepcorral

i1 Nextel só fica em modo Emergencia!

Posts Recomendados

Bom dia a todos, Minha duvida é a seguinte: Minha irma comprou um i1 faz um bom tempo, e ela começou utilizado normalmente, derrepente ele parou de funcionar so fazendo chamadas de emergencia! Ja tentamos colocar outros chips da nextel e ele nao reconhece o SIM CARD de forma alguma! Sera que isso é bloqueio da nextel ou tem que ter um chip especifico para o aparelho? pois agora estou querendo levar na nextel mais minha irma nem sabe mais onde esta a NF do produto! No aguardo, Att. Felipe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia a todos,

Minha duvida é a seguinte: Minha irma comprou um i1 faz um bom tempo, e ela começou utilizado normalmente, derrepente ele parou de funcionar so fazendo chamadas de emergencia! Ja tentamos colocar outros chips da nextel e ele nao reconhece o SIM CARD de forma alguma! Sera que isso é bloqueio da nextel ou tem que ter um chip especifico para o aparelho? pois agora estou querendo levar na nextel mais minha irma nem sabe mais onde esta a NF do produto!

No aguardo,

Att.

Felipe

Se ele Não Reconhece o sim card, o problema é fisico (Hardware).

Leve a uma assistencia tecnica especializada em iDen.

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendi, mais estranho que eu me lembrei agora, testei com um chip a um tempo atras de um amigo meu que tinha I1 e funcionou, ele havia dito q qdo ele pegou o i1 ele teve que trocar de chip pois era um chip diferente q tinha q ser usado! isso confere?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendi, mais estranho que eu me lembrei agora, testei com um chip a um tempo atras de um amigo meu que tinha I1 e funcionou, ele havia dito q qdo ele pegou o i1 ele teve que trocar de chip pois era um chip diferente q tinha q ser usado! isso confere?

Caro "felipepcorral", vamos ficar com a primeira palavra que escreveu nesta citação, ou seja, você entendeu!

O profissional da área irá lhe dar todas coordenadas pessoalmente, boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendi, mais estranho que eu me lembrei agora, testei com um chip a um tempo atras de um amigo meu que tinha I1 e funcionou, ele havia dito q qdo ele pegou o i1 ele teve que trocar de chip pois era um chip diferente q tinha q ser usado! isso confere?

Amigo, desde de que você use um chip Nextel Brasil não tera nenhum problema com a utilização do mesmo.

Somente a nivél de informação , tecnologia iDen não é compativel com gsm, ou seja não tente usar qualquer outro chip que não seja da Nextel Brasil Porque não ira funcionar.

Quanto ao não reconhecimento do chip que você citou antes, resta saber se não reconheceu porque não colocaste chip de outra operadora que não seja da nextel ou porque não esta fazendo leitura de sim card.

em todo caso como foi dito antes , leve a uma assistencia tecnica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr. Marcio, como li em varios posts é sempre solicitado mais detalhes sobre o problema que nós divulgamos aqui, afim de identificar com mais clareza uma solução para o problema! se for para responder de forma igualada a primeira resposta que tive! dispenso! grato. Boa noite.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr. Marcio, como li em varios posts é sempre solicitado mais detalhes sobre o problema que nós divulgamos aqui, afim de identificar com mais clareza uma solução para o problema! se for para responder de forma igualada a primeira resposta que tive! dispenso! grato. Boa noite.

Então "felipepcorral", em partes é isso mesmo, porém, aqui procuramos e o foco é para profissionais da área e ou então para usuários de no mínimo em conformidade com as regras, ou seja, perfil atualizado e claramente preenchido, o que não é seu caso até a presente data. Nisso não abro ao bem de todos aqui. Sendo assim e nesses casos, só me resta e irei continuar a indicar as respostas mais adequadas, ou seja, o que foi dito!

Bom dia e desejo sucesso com seu aparelho!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por SARTEL ELETRONICOS
      Boa noite. Estou com este atc na bancada. Testei com dois chips da claro e não reconhece. Testei com um da Vivo e reconheceu e efetuou chamadas. Testei *#06# e esta aparecendo o imei, não esta null. Vale constar que esta com uma firmware exclusivamente da vivo. Tem algo relacionado...

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por josiel pedro
      Boa tarde amigos.
       
      Estou com um Moto G4 Plus Xt1640 que ao cliente atualizar para o android 7.1 travou no modo bootloader e não saiu mais.
      Não consegui desbloquear o bootloader do mesmo para proceder com a flash, pois ao dar o comando no adb fastboot, não mostra o código de bootloader, da erro. 
      (bootloader) Unlock data:
      (bootloader) read datablock error
      (bootloader) Failed
       
      Alguma sugestão? Grato!
    • Por marcus aquino
      Olá amigos, estou com um z3 mini que o cliente foi fazer backup e restaurar. 
      agora o aparelho esta travado na tela de concordância de termo, mesmo aceitando ele não inicia. 
      já testei a frontal, fiz reparo de software pelo Xperia Companion, fiz limpeza na placa  e não resolveu. 
      Alguma dica do que poderia tentar ? obrigado 

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por roadkill
      Bom dia. Estou com um S4 que aparentemente está funcionando normalmente, porém depois de um certo tempo o chip bloqueia sozinho e não faz mais ligações. quando insiro um novo chip no aparelho ele volta a funcionar normalmente. Já testei três chips e com todos aconteceu a mesma coisa, dessa forma suponho que o aparelho está bloqueando os chips. Se alguém já viu esse mesmo problema ou sabe do que se trata, eu gostaria de ajuda. Obrigado!
    • Por GREENHALGH
      Pessoal, boa noite.
       
      Estou com um iPhone 5S na bancada que funciona tudo normal... O problema dele é que quando você faz uma ligação ou recebe, a tela trava, apaga e não sai som e a outra pessoa não ouve nada. Ele só volta resetando. Todas as peças desse IPhone são originais.
      Já testamos outro sensor/câmera frontal, outras 2 telas (original e 1ª linha), conectar de carga, conectar de carga e sensor desconectados, já foi feito software sem o backup e nada. Continua do mesmo jeito, tela travada e sem áudio.
      Alguem sabe a solução ou já pegou algum aparelho assim?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×