sansumg gt i 5500
0

11 posts neste tópico

boa tarde galera da clan? espero que agora esteja postando no luga certo? estou com 1 samsung android gt i5500 que ele ñ da sinal da operadora ele reconhece chip normal ate aparece o nome da operadora mas ñ da sinal dela fica com 1 x no sinal ae tento fazer ligação caparece a seguinte sms rede móvel não disponivel.ja troquei mo conector da antena externa e nada o clienete flw q foi depois de uma queda ae ele fcou normal depois ele viajou saio de cobertura depois guando voutou ñ deu mais sinal ajuda ae oq devo fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

faz um hard reset nele pra ver se volta

Compartilhar este post


Link para o post
Compartilhar em outros sites

como fazer rest nesses android?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tentei o hard reset mas ñ deu nada do mesmo jeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigão então usa esse codigo nele para resetar pode resolver ok *2767*3855# e poste o resultado boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tinha tentado esse ae ñ da certo nele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tinha tentado esse ae ñ da certo nele.

Sr. se tivesse feito uma "pesquisa" teria achado a solução que esta nesse link estude ele que terá êxitor no Reset!

Please login or register to see this link.

Caso não consiga leve seu atc numa assistência tecnica!

Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0