SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
macieira518

Ativação SGtool

7 posts neste tópico

Olá bom dia!!! Comprei os créditos para ativar a minha setool, que foi feita com sucesso. Consigo usar o LGtool normalmente, mas no caso SGtool não estou conseguindo. Ser´´a que preciso comprar novos créditos para ativar ele?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá bom dia!!! Comprei os créditos para ativar a minha setool, que foi feita com sucesso. Consigo usar o LGtool normalmente, mas no caso SGtool não estou conseguindo. Ser´´a que preciso comprar novos créditos para ativar ele?

Qual problema está dando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguns desbloqueios da mensagem pedindo crédito e não efetua.

qual o modelo que está apresentando erro...

Pode postar um print do "erro"?

Aguardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

ativei a minha setool , o programa da LGETOLL abre e funciona normalmente, ja a SGTOOL abre mas os icones do programa nao ficam ativos, ( negrito ) o que sera que pode ser ? tem que ativar pra samsung tambem ? pq eu ative a box setool para fazer LG, ai instalei LGEtoll e funcionou normal, e junto instalou SGtoll que abre , mas nao fica ativo os icones,por que sera ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

ativei a minha setool , o programa da LGETOLL abre e funciona normalmente, ja a SGTOOL abre mas os icones do programa nao ficam ativos, ( negrito ) o que sera que pode ser ? tem que ativar pra samsung tambem ? pq eu ative a box setool para fazer LG, ai instalei LGEtoll e funcionou normal, e junto instalou SGtoll que abre , mas nao fica ativo os icones,por que sera ?

Não precisa amigo , a ativação serve para as duas.

Reinstale novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ativei a minha setool , o programa da LGETOLL abre e funciona normalmente, ja a SGTOOL abre mas os icones do programa nao ficam ativos, ( negrito ) o que sera que pode ser ? tem que ativar pra samsung tambem ? pq eu ative a box setool para fazer LG, ai instalei LGEtoll e funcionou normal, e junto instalou SGtoll que abre , mas nao fica ativo os icones,por que sera ?

Calma "juninho celular", seu caso é um pouco diferente ao desse, você em, indicaria procurar voltar primeiro aos tópico iniciais seus já criados, antes de disparar postagens repetidas, veja que criou este, antes mesmo de voltar no outro seu: Please login or register to see this link.

Pior ainda, já lhe havia sido respondido e como você mesmo após fala, resolveu.

Vejo que o ícone animado posto lá pra ti, serve perfeitamente. Mas tudo bem, certamente vais ter nas próximas mais cuidado, abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0