Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Moises Neves

Aparelho sem sinal de antena Motorola i 475

Posts Recomendados

boa tarde!!! alguem sabe algum procedimento de jamp ou algo assim prar voltar o sinal? a placa esta em otimo estado ! grato

vc ja fez o basico? resolda, troca da carcaçao traseira (antena). outra coisa importante... como o sinal parou?

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde!!! alguem sabe algum procedimento de jamp ou algo assim prar voltar o sinal? a placa esta em otimo estado ! grato

Olá "felipebatera2011", leia o aviso logo acima em sua postagem e demais aqui logo abaixo:

[OCULTAR]* Regras do Fórum Clan GSM

* Avisos do Fórum Clan GSM

* Seja Bem Vindo Apresente-se[/OCULTAR]

[OCULTAR]* Atualize seu Perfil[/OCULTAR]

No mais deixarei o tópico aberto a seu caso, porem retorne dicas dos colegas logo acima, caso contrário será fatalmente fechado!

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde !!! entao,o cliente falou que o aparelho teve um queda e parou de dar sinal,abri ele e ja que tinha um liquido que lembra oleio e talz,fiz limpeza,resoldei,coloquei a placa na banheira com isopropilico e tbm nao resolveu.

o liquido que lembra oleo deve ser fluxo de solda em pasta... primeiramente tire o excesso. A seguir observe a integridade dos componentes, se tem alguma trinca ou até mesmo componentes faltando. No caso da queda é possivel que algum componente tenha caido. Esse oleo indica manuntenção anterior entao veja se o outro tecnico pode ter feito algo a mais na placa. Uma coisa importante... o atc esta sem nenhum sinal ou apenas com o sinal baixo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

a placa esta perfeita !!! e o aparelho so fica sem serviço. nao tenho nenhuma placa pra comparar os componentes,tem alguma placa pra eu ver ??

Se tiver com o sinal zerado, troque os 3 capacitores grandes ao lado do conector de bateria. Se tiver oxcilando veja a carcaça traseira...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×