SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
alo celular

e1182 sem audio ouvido

21 posts neste tópico

estou com um sansung e1182 que a campainha funciona,mas nao sai som no auricular,ja fiz uma resolda na parte de cima mas continuou do mesmo jeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um sansung e1182 que a campainha funciona,mas nao sai som no auricular,ja fiz uma resolda na parte de cima mas continuou do mesmo jeito.

amigo só complemntando nosso moderador, faça uma ressolda com o ferro de ponta muito fina [afine em uma lima de afiar serrote] e solde as "perninhas" do conector de carga com bastante pasta de solda! poste resultados e Bom Reparo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um e1182 sem audio algum... o aparelho do cliente caiu! a peça esta perfeita.... alguem ja pegou algum desses? obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode parecer bobagem mas eu estava com um aqui e perdi muito tempo só que no final era os furinhos que saem o som na carcaça frontal... que estavam entupidos de sujeira.... descobri pois ele funcionava aberto....

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá colegas já descobrimos a solução:faça um jamp do positivo do auto falante na pci.vire a pci prox. a lanterna um c.i de quatro ponto soude no segundo no lado esquerdo.testa,ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro colega e uma ponte resistivel um cristal com 4 pintas fonciona cmo 2 resistores solde no que tem uma seta mais obs:fica com um ruido tem cliente que nao quer o certo seria troca porotro mais estao quase todos cm defeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo só complemntando nosso moderador, faça uma ressolda com o ferro de ponta muito fina [afine em uma lima de afiar serrote] e solde as "perninhas" do conector de carga com bastante pasta de solda! poste resultados e Bom Reparo...

Junior Vasconcelos quer dizer que pode afiar o ferro de solda para que fique melhor para se trabalhar, é isso??? pergunto por que uma vez quando eu estava fazendo o curso de manutenção perguntei a um técnico se eu poderia afiar a ponta do ferro, e ele me respondeu que não podia, que o derro não iria mais esquentar e até hoje tenho vontade de afiar mas fico com medo de danificar o meu ferro de solda, então quer dizer que pode fazer essa afiação para assim melhor trabalhar!!! me confirme por favor, e muito obrigado por essa informação, será muito útil...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Junior Vasconcelos quer dizer que pode afiar o ferro de solda para que fique melhor para se trabalhar, é isso??? pergunto por que uma vez quando eu estava fazendo o curso de manutenção perguntei a um técnico se eu poderia afiar a ponta do ferro, e ele me respondeu que não podia, que o derro não iria mais esquentar e até hoje tenho vontade de afiar mas fico com medo de danificar o meu ferro de solda, então quer dizer que pode fazer essa afiação para assim melhor trabalhar!!! me confirme por favor, e muito obrigado por essa informação, será muito útil...

boa tarde . amigo eu ja estraguei dos ferro tentando fazer isso

dica mo mue caso nao deu sertu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigos eu tambem esto com um do mesmo defeito Samsung E1182 o audio so sair no viva voz agora no aricular nao sair cara eu ja fiz resolda troquei a campainha puz uma original e continua o defeito alguem pode me ajuda ? grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz o jumper do nosso amigo thales e funcionou 100%,o unico porem que fica com um ruido bem baixa na hora da chamada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu eu troquei uma pecinha com 3 pontas preta, e funcionou baixinho, depois limpei a saida ficou normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como disse o colega eletrohoo no meu caso so fiz a limpeza da carcaça mesmo, achei bobagem quando li, mais faça o teste antes, teste ele aberto e vera que esta perfeito ! se ajudou .. aperte Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

no meu caso foi o negativo que tinha dado problema

e só ligar o pino do c.i de baixo com o negativo muito bom 

obrigado a dica abril a mente para poder testar isso 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0