Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Seguidores 0
Deloveyou

vygis nova

8 posts neste tópico

Meus amigos eu comprei uma vygis na cell master é a nova que é de plastico estou tentando instalar os drives mas não vai baixei todos os drives da vygios mas onão reconhece a antiga eu instalava em 1minuto que era a de fero.desde já agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites


Meus amigos eu comprei uma vygis na cell master é a nova que é de plastico estou tentando instalar os drives mas não vai baixei todos os drives da vygios mas onão reconhece

a antiga eu instalava em 1minuto que era a de fero.desde já agradeço

Bom dia DELOVEYOU;

Amigo, dê mais alguns dados para tentarmos identificar onde está o problema!

Qual Sistema Operacional voçê está usando?

Conecte a box e tire um print de seu gerenciador de dispositivos!

Etc.

Isso vai facilitar para que alguém possa te ajudar!!

No mais tenha um bom dia !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meus amigos eu comprei uma vygis na cell master é a nova que é de plastico estou tentando instalar os drives mas não vai baixei todos os drives da vygios mas onão reconhece

a antiga eu instalava em 1minuto que era a de fero.desde já agradeço

se vc estive instalando no xp ai driver e-gate

http://www.clangsm.com.br/vb/7/169/49/390-drivers-de-instala%E7%E3o-vygis-box-5.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou usando o xp instalo o e-gate normal mas na hora de de instalar ele pede o driver do smart-card mas não achai já baixei todos os drives do fórum e nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

1º Post:

estou usando o xp instalo o e-gate normal mas na hora de de instalar ele pede o driver do smart-card mas não achai já baixei todos os drives do fórum e nada

smart-card e o egate mude porta usb , e continue tentando

2º Post:

estou usando o xp instalo o e-gate normal mas na hora de de instalar ele pede o driver do smart-card mas não achai já baixei todos os drives do fórum e nada

tente este postado pelo etinho http://www.clangsm.com.br/vb/7/169/49/390-drivers-de-instala%E7%E3o-vygis-box-7.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou usando o xp instalo o e-gate normal mas na hora de de instalar ele pede o driver do smart-card mas não achai já baixei todos os drives do fórum e nada

Amigo instaler esse Drive e poste o resultado!

Driver(SMART_CARD).rar

Compartilhar este post


Link para o post
Compartilhar em outros sites

instalou normal Paulo com esse driver agora quando eu vou abri o progama não abre é como se estiverse sem o reg. Mas o reg esta na pasta e tudo certinho ate baixei um progama pra fazer a leitura do reg e esta normal no servidor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

instalou normal Paulo com esse driver agora quando eu vou abri o progama não abre é como se estiverse sem o reg. Mas o reg esta na pasta e tudo certinho ate baixei um progama pra fazer a leitura do reg e esta normal no servidor.

Bom dia "Deloveyou", bem resolvido seu caso inicial do tópico, agora passe para este outro tópico,

pois estás relatando agora outro caso, veja: Vyigis com erro me ajudem

No mais, futuramente postar logo PRINT como já muito bem colocou pelo colega Carlos Luz,

seja dos erros, programa ou gerenciador, sempre ajuda!

Tema inicial solucionado, tópico fechado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0