Time's up,Update Your Commzero now ....Solution.
0

13 posts neste tópico

Solução para commzero!

Baixe esse programa Please login or register to see this link.

DEPOIS DE BAIXAR, EXTRAIR E EXECUTAR.

Após a execução aparece essa mensagem:

Please login or register to see this image.

Da ok.

Agora sua box vai funcionar corretamente!

Antes:

Posted Image

Depois:

Posted Image

Fonte. Please login or register to see this link.

Baixe o programa abaixo!

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

roney esse topico e bem esclaredor mas no meu caso nao funcionou pois o removedor nao funcionou ele ameaça abrir mais nao vai e eu nao sei se eu estou fazendo algo errado sera q vc poderia me ajudar por favor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

roney esse topico e bem esclaredor mas no meu caso nao funcionou pois o removedor nao funcionou ele ameaça abrir mais nao vai e eu nao sei se eu estou fazendo algo errado sera q vc poderia me ajudar por favor.

Já verificou se o ant vírus no esta danificando o arquivo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola pessoal, tudo bem ! Estou com o mesmo problema do Alex o removedor começa a abrir e fecha não estou usando nenhum anti-virus, vou formatar o pc pra ver se resolve, se alguem souber de uma soluçao desde ja agradeço e fiquem com Deus.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Lembrando: Esse aplicativo só terá serventia ao determinado erro, caso contrário e demais usuários da mesma, não é necessário executá-lo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

galera e so voltar o ano 2012 para 2011 ok 100% testado por mim aqui

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos estou com esse mesmo defeito, aconteceu depois que eu atualizei o firmware para o 1.60, fiz esses procedimentos citados por vocês mais ate o momento não obtive exito. A versão do programa que eu uso é a 2.13. Quem puder me ajudar desde agora eu agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal tambem baixei o arquivo em anexo em na obtive exito to postando o que funcionou comigo !!! Espere que ajude !!!

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal tambem baixei o arquivo em anexo em na obtive exito to postando o que funcionou comigo !!! ...

Certo "romo", executando este, nos mostra tela "Done", deve ter ocorrido uma leva atualização o correção de bug:

Please login or register to see this image.

Agora é aguardar usuários que tenham essa dificuldade comprovarem ou não possível solução, esperamos que sim!

Assim como lhe agradecer, no momento deva ser isso!

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

solucao aprovadissima testei e foi que foi blz ja o removedor de com zero nao funfou nao,bom ja que esta testado e aprovado mr.roney ja pode fechar o topico e so uma sugestao e claro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

solucao aprovadissima testei e foi que foi blz ja o removedor de com zero nao funfou nao,bom ja que esta testado e aprovado mr.roney ja pode fechar o topico e so uma sugestao e claro.

No meu caso resolveu! Mais como o Marcio cita no poste acima.

Lembrando:

Esse aplicativo só terá serventia ao determinado erro, caso contrário e demais usuários da mesma, não é necessário executá-lo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uso WinXP e só deu certo com o programa postado pelo amigo ROMO.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0