EX109 sem rede
0

6 posts neste tópico

Amigos chegou a loja este atc aqui ex109, estava em modo voo, fiz a mudança nos perfis mas o mesmo não da rede, so fica sem serviço, ele até busca rede mas não encontra, não tem sinal de antena tambem, ja fiz os procedimentos de reset via menu e fiz ligação direta jump no conector de antena, se alguem tiver a solução estou no aguardo !!! abraços!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde!! amigo veja se colocando uma nova rf da rede nao tendo resultado tente uma restauração de sotf via box. post resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo desculpe a ignorância mas não sei o que é RF, ainda não conheço todos os termos técnicos, onde fica na placa do atc, como se faz o procedimento? desde já agradeço!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

rf é uma anteninha parecendo uma entrada de antena de uma televisão, vou ver se tenho foto aqui

Compartilhar este post


Link para o post
Compartilhar em outros sites
Please login or register to see this link. segue ai cara

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico iniciado em 05-06-2012.

Pelas regras do fórum não devemos responder tópicos com mais de 30 dias sem resposta do autor.

Indicações.

Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0

  • Conteúdo Similar

    • Por Henrique_Anjos
      Boa Tarde
      Alguém tem uma Rom Stock sem erros do J100M? Um cliente trouxe um aqui que esta sem rede, já fiz todo o processo, verifiquei a antena e tudo e nada.
      Desconfio da Rom do aparelho.
      Obrigado...
    • Por harv3n
      Boa tarde, clan.
      Desculpa se postei errado, mas não sei mais a quem recorrer.
      Estou com um iPhone 5 aqui que está dando Sem Serviço. Ele reconhece que tem SIM, reconhece o numero, a operadora (Porém, não consigo selecionar uma manualmente). Chequei a antena, mas acredito que não estou sabendo checar direito.
      Gostaria de saber se algum de vocês conseguiria me guiar pelo menos, onde pode ser o erro. Ou os locais especificos de sinal.
      Agradeço!
    • Por vbragaa
      Bom dia amigos,
       
      estou com alguns iphones aqui, no qual todos são defeitos na placa  e que precisam de solda ou troca de componente.
       
      Algum técnico que mecha no estado do Rio de Janeiro?
       
      Se souberem me indicar algum agradeço
    • Por vbragaa
      Bom dia Galera,,
       
      To com um Iphone 6 no qual ele fica buscando e depois da sem serviço e as vezes trava até no buscando,
      ja funcionou por alguns instantes mas depois voltou a ficar sem serviço.
       
      Ele reconhece o chip o numero e a operado, mas nao pega sinal
       
      Ja resetei pelo itunes, redefini ajustes de rede e nada.
       
      alguma sugestão??
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.