Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Edslamb

EX109 sem rede

Posts Recomendados

Amigos chegou a loja este atc aqui ex109, estava em modo voo, fiz a mudança nos perfis mas o mesmo não da rede, so fica sem serviço, ele até busca rede mas não encontra, não tem sinal de antena tambem, ja fiz os procedimentos de reset via menu e fiz ligação direta jump no conector de antena, se alguem tiver a solução estou no aguardo !!! abraços!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo desculpe a ignorância mas não sei o que é RF, ainda não conheço todos os termos técnicos, onde fica na placa do atc, como se faz o procedimento? desde já agradeço!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico iniciado em 05-06-2012.

Pelas regras do fórum não devemos responder tópicos com mais de 30 dias sem resposta do autor.

Indicações.

http://www.clangsm.com.br/vb/regras-do-f%F3rum-clan-gsm.html

http://www.clangsm.com.br/vb/problemas-com-login-e-d%FAvidas-gerais/43758-como-ajudar-fazer-amigos-e-estar-bem-no-f%F3rum.html#ixzz2ABunnKOX

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por maxgtp
      Oi o meu lenovo esta sem IMEI moto e4 xt1763 Mediatek .
      estou enfrentando problemas aqui com isso após flashar uma rom.
      IMEI, WIFI, GPS com problemas, wifi funciona mas fica um erro na rede  ERRO = 0x10 como se fosse uma rede wifi (rede ficticia, criou essa rede) apenas nas redes de verdade.
      Emfim gostaria de uma solução para esse problema de IMEI, ja tentei varias ferramentas e nada, inclusive o miracle box versão PC não conecta no aparelho não sei porque mesmo com todos drivers. 
      Qualquer ajuda que alguém possa me dar sera bem vinda. OBRIGADO.

      OBs: Celular com root e twrp funcionando. Apenas a questão do imei e baseband estao limpos. tentei a opção *#*#xxxxxxxxx#*#* em conectividades mas la nao aparece a opção CDAs acho que é esse o nome  para repor o imei manual.
    • Por herbao
      amigos, estou com iphone 6 aqui na minha assistência, que esta esta sem serviço, quando coloco qual quer chip ele, pede para ativar o iphone, mas continua sem rede, o iphone foi fabricado na China, mas é vendido aqui no Brasil... tirei uns prints, alguem pra dar uma força....

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por AlexSchultz
      Prezados, estou com m moto g3 mod xt 1543, com o seguinte problema.
      ele não ta pegando rede, funciona tudo no aparelho, mas coloca o chip, ele reconhece normalmente, mas não encontra a rede, ja tentei configurar a rede manualmente e quando clico para selecionar a operadora da erro.
      ja coloquei a room de fabrica e nada, no sinal da rede fica sem nada e ao lado do sinal fina uma letra G.
      Sera que isso é algum problema na placa, alguém pode me ajudar?
    • Por Jefferson Sousa
      Bom dia amigos , hoje chegou em minha assistencia um samsung c276L 
      A principio ele estava pedindo uma senha ao botar o SIM , Entao fiz o desbloqueio pela Z3X
      depois do desbloqueio ele inicia normal e chega até a mostra o nome tim , Porem fica sem sinal
      OBS :( Aparentimente o aparelho é Bloqueado VIVO)
    • Por Cristian Jasco
      Boa tarde Clan! 
      Estou com um Moto G1 que veio com a tela solta, sensor de proximidade bugado e não pega rede. 
      Os demais problemas já resolvi porém ele ainda não detecta rede, apenas o Chip da Oi. 
      Já testei com o chip da Tim, Claro e não pega rede, quando coloco o Chip  fica aquela barra de sinal vazia, não pega sinal, e fica escrita na parte superior esquerda '' apenas emergência'' ou as vezes ''sem serviço''. 
      Já verifiquei o IMEI e tudo limpo, também já olhei a placa e visivelmente tudo okay. Porque será que apenas o chip da oi está funcionando? Antes desse problema ocorrer, a cliente alega que usava o aparelho normalmente com qualquer chip. Alguma solução?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×