Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
SWSR

Motorola EX119 não liga

Posts Recomendados

Help. Ganhei um Motorola Ex119, acho que é chines. Deu defeito no 1° dia de uso. Fiz algumas ligações blz. A 3ª ou 4ª ligação não conseguia encerrar. Apertei uns quantos botões e não encerrava. Finalmente pressionei o botão de ligar/desligar e a 'maravilha' nunca mais ligou. Quando coloco no carregador também não acontece nada. Quando estava funcionando parecia a bateria carregando, mesmo desligado. Alguém sabe o que fazer? Socorro!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Help.

Ganhei um Motorola Ex119, acho que é chines.

Deu defeito no 1° dia de uso.

Fiz algumas ligações blz.

A 3ª ou 4ª ligação não conseguia encerrar. Apertei uns quantos botões e não encerrava.

Finalmente pressionei o botão de ligar/desligar e a 'maravilha' nunca mais ligou.

Quando coloco no carregador também não acontece nada. Quando estava funcionando parecia a bateria carregando, mesmo desligado.

Alguém sabe o que fazer?

Socorro!!!!

Bom dia,

O Sr. possui conhecimentos técnicos? Caso não possua lhe recomendo leva-lo a uma assistência.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia,

O Sr. possui conhecimentos técnicos? Caso não possua lhe recomendo leva-lo a uma assistência.

Cara, to axando que é falsificado.

Conhecimentos básicos. Técnico tem na família.

Como foi comprado no Paraguay não dá pra levar na garantia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mesmo não entrando na garantia, continua a recomendação, enfim, caso o Sr. mesmo queira tentar fazer o reparo comece testando com outra bateria e abrindo o mesmo para ver se está tudo OK, atente-se também ao conector, pois alguns mostram que estão carregando, por haver oxidação nessa região.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por sinaldo
      Olá amigos do clan, estou com um moto g2 1078 apresentando alto consumo, mesmo desligado, testando encontrei esse chip esquentando um pouco. seria o caso de trocá-lo, procurei muito o esquema dele e não encontrei.

    • Por Júnior mello
      Em minha assistência se encontra um SONY EXPERIA T3, o mesmo parou de funcionar em quanto a cliente estava usando, de inicio fui ativar a bateria mas ela ainda estava com 75% de carga, então resolvi instalar um rom nele, o procedimento foi bem sucedido mas o aparelho continua sem ligar ele até ínicia , passa a logo da sony e a da claro mais quando vai pra terminar de iniciar ele desliga só!
       
      Z3x, HWK UFSTurbo, OctoPlus, Infinity Best
    • Por Júlio Bassanesi
      Estou com um XT1640 que está preso no vínculo do google, porém não estou conseguindo desbloquear de forma alguma, apenas usando o launcher, mas de bem limitado. Alguém já tem a solução?
       
      Ps: Motoservice OFF
    • Por acecell
      boa noite gostaria de ajuda de vocês. estou precisando do esquema elétrico do moto g 4 plus se alguém poder me ajudar agradeço
    • Por valdison benicio
      boa tarde estou com um problema em um moto g3 que o mesmo DESLIGA quando colocar chip já testei outros leitores de chip original e outras baterias também  fiz atualiazação de software e ainda sem sucesso algum teria a solução do problema ?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×