Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
SWSR

Motorola EX119 não liga

Posts Recomendados

Help. Ganhei um Motorola Ex119, acho que é chines. Deu defeito no 1° dia de uso. Fiz algumas ligações blz. A 3ª ou 4ª ligação não conseguia encerrar. Apertei uns quantos botões e não encerrava. Finalmente pressionei o botão de ligar/desligar e a 'maravilha' nunca mais ligou. Quando coloco no carregador também não acontece nada. Quando estava funcionando parecia a bateria carregando, mesmo desligado. Alguém sabe o que fazer? Socorro!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Help.

Ganhei um Motorola Ex119, acho que é chines.

Deu defeito no 1° dia de uso.

Fiz algumas ligações blz.

A 3ª ou 4ª ligação não conseguia encerrar. Apertei uns quantos botões e não encerrava.

Finalmente pressionei o botão de ligar/desligar e a 'maravilha' nunca mais ligou.

Quando coloco no carregador também não acontece nada. Quando estava funcionando parecia a bateria carregando, mesmo desligado.

Alguém sabe o que fazer?

Socorro!!!!

Bom dia,

O Sr. possui conhecimentos técnicos? Caso não possua lhe recomendo leva-lo a uma assistência.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia,

O Sr. possui conhecimentos técnicos? Caso não possua lhe recomendo leva-lo a uma assistência.

Cara, to axando que é falsificado.

Conhecimentos básicos. Técnico tem na família.

Como foi comprado no Paraguay não dá pra levar na garantia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mesmo não entrando na garantia, continua a recomendação, enfim, caso o Sr. mesmo queira tentar fazer o reparo comece testando com outra bateria e abrindo o mesmo para ver se está tudo OK, atente-se também ao conector, pois alguns mostram que estão carregando, por haver oxidação nessa região.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Jefferson Sousa
      Bom dia amigos , chegou em minha assistencia um Moto G5 xt1672 Com loop infinito , então instalei a rom e o aparelho voltou a funcionar normalmente , entreguei para o cliente que levou funcionando , porem ele voltou com aparelho morto , falando que tentou atualizar o sitema pelas configuraçoes para a versao mais nova , e quando o aparelho reiniciou dps de instalar  ele nao  ligou mais 
      Testo na fonte e esta dando boot como estivesse ligado , tbm nao esta mais entrando no Modo 
      Alguem sabe algum procedimento para reparo ? 
    • Por kevincruzz
      Galera peguei um motorola xt1792 que quando ligava não saía da tela do bootloader, pois o dono do celular tentar colocar root no aparelho.
      entao baixei a rom do modelo e passei no celular, ele voltou a ligar normal , mais quando faz ligação (somente na ligação) nao ouve nada nem o microfone funciona, mais fora da ligação funciona normal, alguem ja passou por isso e pode dar uma dica ai.
    • Por Will.f
      boa tarde meus irmãos
      estou com um iphone 5s na bancada que quando aperto o botão power com ele na fonte , ele sobre pra 0.18 Ma e trava por uns 5 segundos e começa a oscilar entre 0.40 e 0.30 Ma e volta pra 0.18 e assim continua a mesma coisa , só que não aparece nem imagem nem da sinal no computador  alguém tem uma dica pra me ajudar?
      desde já agradeço!
       
    • Por rafaellicoce
      aparelho não liga só aparece um triângulo com o símbolo de exclamação alguém sabe o que pode ser ?
      ja troquei a bateria o conector de carga
       
    • Por warleyvitoriano
      Pessoal meu moto g4 Plus estragou o conector de carga, fui trocar o conector e as trilhas do meio romperam e só sobrou o positivo e negativo eu fiz a troca mas tá carregando lento demais. O flex do flash está conectado normal. Alguém tem alguma solução? 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×