Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Diego Silva™

[ E51 ] Não aparece imagem

Posts Recomendados

Nokia e51, foi oxidado fiz serviço de desoxidação porem atc esta com lcd preto as vezes branco, substitui peguei um outro LCD e nada consta, problema esta pci mesmo ja fiz desoxidação novamente, ja fiz uma leve ressolda e nada alguem ja pegou algo parecido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nokia e51, foi oxidado fiz serviço de desoxidação porem atc esta com lcd preto as vezes branco, substitui peguei um outro LCD e nada consta, problema esta pci mesmo

ja fiz desoxidação novamente, ja fiz uma leve ressolda e nada

alguem ja pegou algo parecido

Amigo ja que o Sr fez os de mais serviços e ainda não resolveu, aplique uma flash no aparelho.

Poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo,verifique o conector do display que fica na placa,verifique por pontos de oxidaçao,se possivel aplique bastante pasta de solda e retire o conector,renove a solda das trilhas por baixo do conector e recoloque o mesmo,mas com muito cuidado para nao murchar o conector,mas muito cuidado mesmo....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal! O meu estar a mesma coisa, tem hora que ele aparece imagem, já substituir o Software e bada, já fiz o processo de desoxidação e nada também. Perguntei por mais um técnico mais esperiente e ele me disse que poderia ser substituição de componente referente a vídeo. Provavelmente um controlador de vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na marcação de vermelho se eu estou entendendo, é para juntar pontas de onde foi retirado os ic's, está correto meu entendimento?

Amigo, no momento nao tenho essa pci aqui pra melhor lhe ajudar

mas se você tirar uma foto eu ligo os pontos pra você.

COm imagem fica mais facil, Aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, no momento nao tenho essa pci aqui pra melhor lhe ajudar

mas se você tirar uma foto eu ligo os pontos pra você.

COm imagem fica mais facil, Aguardo...

Aqui estar a imagem, é só aproximar um pouco, pois os pixeus não iram destorcer.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×