Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
markim

apos abrir 1100 nao da sinal

Posts Recomendados

boa tarde amigos do fórum depois que abrir um aparelho 1100 troquei a campainha agora não da sinal mais gostaria de saber o por que aconteceu isso e o que fazer agora isso acontecei uma vez dei resolva atualizei e nada foi obrigado trocar a placa agra acontece com esse,

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigos do fórum depois que abrir um aparelho 1100 troquei a campainha agora não da sinal mais gostaria de saber o por que aconteceu isso e o que fazer agora

isso acontecei uma vez dei resolva atualizei e nada foi obrigado trocar a placa agra acontece com esse,

faça um alimpeza na area da antena,e levante a mesma !

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigos do fórum depois que abrir um aparelho 1100 troquei a campainha agora não da sinal mais gostaria de saber o por que aconteceu isso e o que fazer agora

isso acontecei uma vez dei resolva atualizei e nada foi obrigado trocar a placa agra acontece com esse,

amigo ja tentou aplicar uma pm nele

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha sobre a limpeza ja foi feito de tudo,

Amigo markim acredito que seu problema possa ser na antena que fica na carcaça pois como voce falou que ele estava bom antes do senhor abri-lo.

De uma verificada nessa parte (Antena)

Caso não resolva verifique o filtro que fica do lado do P.A ele costuma dar muito defeito.

aqui tem um janp que possa li ajuda tbm

http://www.clangsm.com.br/vb/showthread.php?p=424&highlight=1100#post424

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha amigo eu acho que é a tal da energia do corpo que queima o bloco de sinal por que não tem como acontece isso já troque de carcaça e o aparelho na da sinal.

ja peguei alguns aqui q apenas passando uma borracha na parte da placa onde a antena faz contato resolveu ...

+ vc pode ter descarregado a energia estatica nessa placa .. e isso geralmente danifica a parte de area dos aparelhos celulares ..

se foi isso amigo .. devera trocar o p.a. e os filtros de sinal ..

+ olha ai com calma as vezes a solução esta bem simples e agente complica um bucado ..

abraço !!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×