SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
markim

apos abrir 1100 nao da sinal

10 posts neste tópico

boa tarde amigos do fórum depois que abrir um aparelho 1100 troquei a campainha agora não da sinal mais gostaria de saber o por que aconteceu isso e o que fazer agora isso acontecei uma vez dei resolva atualizei e nada foi obrigado trocar a placa agra acontece com esse,

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigos do fórum depois que abrir um aparelho 1100 troquei a campainha agora não da sinal mais gostaria de saber o por que aconteceu isso e o que fazer agora

isso acontecei uma vez dei resolva atualizei e nada foi obrigado trocar a placa agra acontece com esse,

faça um alimpeza na area da antena,e levante a mesma !

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigos do fórum depois que abrir um aparelho 1100 troquei a campainha agora não da sinal mais gostaria de saber o por que aconteceu isso e o que fazer agora

isso acontecei uma vez dei resolva atualizei e nada foi obrigado trocar a placa agra acontece com esse,

amigo ja tentou aplicar uma pm nele

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha sobre a limpeza ja foi feito de tudo,

levanta a antena !!!

voce so desmontou ele?

fale masi sobre os procedimentos com esse atc !

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha sobre a limpeza ja foi feito de tudo,

Amigo markim acredito que seu problema possa ser na antena que fica na carcaça pois como voce falou que ele estava bom antes do senhor abri-lo.

De uma verificada nessa parte (Antena)

Caso não resolva verifique o filtro que fica do lado do P.A ele costuma dar muito defeito.

aqui tem um janp que possa li ajuda tbm

Please login or register to see this link.

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha amigo eu acho que é a tal da energia do corpo que queima o bloco de sinal por que não tem como acontece isso já troque de carcaça e o aparelho na da sinal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha amigo eu acho que é a tal da energia do corpo que queima o bloco de sinal por que não tem como acontece isso já troque de carcaça e o aparelho na da sinal.

ja peguei alguns aqui q apenas passando uma borracha na parte da placa onde a antena faz contato resolveu ...

+ vc pode ter descarregado a energia estatica nessa placa .. e isso geralmente danifica a parte de area dos aparelhos celulares ..

se foi isso amigo .. devera trocar o p.a. e os filtros de sinal ..

+ olha ai com calma as vezes a solução esta bem simples e agente complica um bucado ..

abraço !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos a soluçao foi outra placa mesmo brigadao a todos pode encerrar o topico.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0