Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
MiguelSanti

Samsung GT-I6220 StarTv. Problema na rede

Posts Recomendados

Primeiramente obrigado pela atenção desde já e uma ótima tarde. Comprei o gt-i6220 na época do seu lançamento, e já pedi o desbloqueio na hora na Claro. Usava normalmente todas as operadoras, Oi,Tim, etc... Ontem comprei um chip da Claro e não acha rede, sequer consegui fazer o cadastro desse chip pelo aparelho. Não encontra rede da Claro, fucei na internet tooooda atrás de respostas e nada concreto, fiz VÁRIOS reset full nele, VÁRIOS MESMO... E depois disso tudo nem o meu chip da TIM funciona mais, sinal fraquissimo e ele confunde TIM com a rede OI... Ta uma bagunça, alguém poderia me ajudar por gentileza? PS: LEMBRANDO QUE SOU MUITO LEIGO EM ASPECTO DE CELULARES, mas o que me explicarem aqui vou atrás de tutoriais para aprender! Obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, vejo que o sr nao eh tecnico! aconselho a vc levar ceu atc em uma assitencia especializada, la eles irao resolver esse problema rapidinho p vc, e vai custar mt pouco... Boa tarde.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como disse o Sr,romarioval o seu Aparelho deve estar com algum problema na antena interna ow algo problema Físico, onde que o mesmo realizando uma Full reset, Software... possivelmente não vai resolver.

A solução é estar abrindo o ATC e realizando testes com nova antena interna como o mesmo diz que ele fica com sinal oscilando.

Mas como o mesmo não é técnico aconselhamos o Sr. a levar até uma Assistência Técnica mais Próxima.

Mais Alguma Dúvida Sr. Miguel?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sou técnico, mas sei que isso é uma coisa simples. Acho que não custaria nada alguém de bom grado me dar essa força né? Mesmo sendo "baratinho" levar a uma assistência, todo corte de gastos é melhor né? Afinal minhas contas tem seu dinheiro contadinho.. Obrigado pela atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

romarioval o seu Aparelho deve estar com algum problema na antena interna ow algo problema Físico, onde que o mesmo realizando uma Full reset, Software... possivelmente não vai resolver.

A solução é estar abrindo o ATC e realizando testes com nova antena interna como o mesmo diz que ele fica com sinal oscilando.

Mas como o mesmo não é técnico aconselhamos o Sr. a levar até uma Assistência Técnica mais Próxima.

Mais Alguma Dúvida Sr. Miguel?

Mas só com a Claro? Até então era só com ela, após alguns resets que a TIM começou a "falhar" e reconhecer como Oi E Tim

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Sr. não esta errado. O qto poder economizar é ótimo.

Mas pra o mesmo poder fazer a substituição da peça vai precisar de Equipamentos Profissionais.

1º Lugar: Conhecimento de onde esta o possível Problema.

2º lugar: Jogo de chaves

3º lugar: Peças(Mobile Suite) pra substituir a peça com defeito, onde o mesmo vai precisar de estação de ar quente, ferro de solda, estanho, fluxo...

Agora vai da vontade do mesmo tentar realizar os proc. sem esses mínimos requisitos.

Se quiser abrir o seu aparelho e tentar fazer a troca o reparo é esse ae >>> I6220 sem sinal ( SOLUÇÂO )

Sendo que realizando algum procedimento incorreto podera danificar a placa do ATC.

Lembrando que aconselhamos o mesmo levar o ATC até Assistência.

Boa Sorte.

Sem Mais.

Tópico Encerrado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

  • Conteúdo Similar

    • Por Matheus Fhellipe de Souza
      Olá meus amigos! Tudo bom? Então galera, hoje deu entrada em minha loja um Samsung GT-S7562 (S duos) no qual o mesmo não esta dando rede! Pelo que pensei poderia ser a firmware pois ele reconhece certinho o chip e a placa esteticamente está normal! Porém vi que o mesmo não tem uma rom nacional! Se vocês pudessem me ajudar, me dizendo se pode ser algo na placa ou se tem uma rom que rode legal nele que vocês possam me disponibilizar! Eu ficarei muito grato! Eu possuo a Miracle Box caso tenha solução com ela! Ainda não passei a firmware nele somente tentei um Jumper na antena mas sem sucesso! Lembrando que o mesmo é o GT-S7562 e pelo que vi não possui rom nacional!
    • Por herbao
      amigos, estou com iphone 6 aqui na minha assistência, que esta esta sem serviço, quando coloco qual quer chip ele, pede para ativar o iphone, mas continua sem rede, o iphone foi fabricado na China, mas é vendido aqui no Brasil... tirei uns prints, alguem pra dar uma força....

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por Matheus Fhellipe de Souza
      Olá galera! Tudo bom? Então eu estou com um Motorola xt1506 (MOTO E2), que não da rede de forma alguma a placa aparentemente está normal, ele reconhece a banda de base, wifi e outros funcionam perfeitamente, porém a rede em 2g funciona perfeitamente mas o 3g dele não está funcionando! Alguém saberia me dizer como fazer um jumper ou qualquer outro método que eu possa usar para estar fazendo ele da torre? Já troquei também a carcaça do mesmo e continuou o problema a única coisa que fiz no aparelho foi um jumper no microfone pois o mesmo deu entrada para este serviço! Mas percebi o problema da rede logo após!
    • Por mequiichaw
      Boa tarde, 
       
      estou com um Lenovo Vibe K5 que misteriosamente parou de reconhecer os 2 chips. Em uma expeção visual, a placa está em perfeitas condiçoes, sem oxidação ou componente visivelmente danificado, os slots dos chips estão todos os dois perfeitos.
      Gostaria de saber se alguem já pegou esse defeito, se ouve solução e/ou se alguem consegue disponibilizar um manual eletrico do modelo a cima citado.
       
      por enquanto boa tarde e espero que esse topico assim que respondido tambem ajude a outros da comunidade.
       
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×