Instalar a Vygis no win7 64bits
0

9 posts neste tópico

Bom dia amigos do fórum...estou com um problemão! Amigos estou tentando instalar a box Vygis no meu notebbok core i5 win7 64bits...mas não estou conseguindo instalar o driver do smart card...ja tentei de formar e todos os drivers de smart card das outras box... alguém pode me ajuda, pois já tem uma semana que venho tentando e nada de sucesso. Desde ja agradeço a ajuda de todos!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois bem amigo aqui esta um otimo post criado pelo amigo etinho que irá sanar seu problema Please login or register to see this link. boa sorte se foi útil não esqueça de agradecer ao autor do tutorial.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu amigo newlife, ja fiz este procedimento, exatamente como esta descrito no link, mas nao deu certo o sc da minha vygis nao instalou. Consegui instalar todas as outras...ate mesmo os outros drivers da vygis, porém o drive do sc nao vai nem com reza brava....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo tente passar o Cclenear e tente novamente pode ser erro de registro pois aqui funfou legal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu amigo newlife, ja fiz este procedimento, exatamente como esta descrito no link, mas nao deu certo o sc da minha vygis nao instalou. Consegui instalar todas as outras...ate mesmo os outros drivers da vygis, porém o drive do sc nao vai nem com reza brava....

Tente com este driver em anexo. No meu pc funciona q eh uma beleza!

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente com este driver em anexo. No meu pc funciona q eh uma beleza!

"ChristopherVale", venho observando que tens se disponibilizando a ajudar ultimamente, isso é muito bom,

porém temos que ir com cuidado e respeitar cada área com sua função, certo.

Por exemplo área a postar drivers Vygis é essa: Please login or register to see this link.

Mas em todo caso, já foi postado lá drivers "Win7 64bits".

Já ao autor do tópico, temos muitos tópicos falando sobre esse tema, mas caso ainda precisar,

deveria postar posteriormente uma imagem e dados reais desta sua BOX, além de PRINT do Gerenciador de dispositivos e sistema!

Assim vamos achar um modo exato a resolver seu caso!

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos problema resolvido...agradeço a ajuda de todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou tentando instalar a Wigys no seven. A maioria dos drivers instalou normalmente, mas no gerenciador de dispositivos esta dando a mensagem de que o cartão inteligente ainda não foi instalado. Como resolver esta questão, alguem poderia me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos problema resolvido...agradeço a ajuda de todos!

Certo "alexandrehr", com este retorno seu, sendo o próprio autor deste tópico e evitarmos novas postagens fora do contesto inicial, podemos finalizar com solução. Para outro usuário que postou última postagem, movemos para cá, assim bastam seguir dicas e até links deixados neste tópico. Ou pesquisarem um pouco mais, temos outros que podem servir de base.

Abraço a todos, que sejam devidamente agradecidos todos os que contribuíram, sem mais:

Fechamos o tópico com final feliz!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0