Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Kleber Comitre

Problema ao instalar HWK nova

Posts Recomendados

Bom dia

Comprei uma nova HWK (veio do Paraguay) e quando eu tento instalar da esse erro...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Esse mesmo erro persiste a 2 dias.

Alguém tem alguma solução ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia

Comprei uma nova HWK (veio do Paraguay) e quando eu tento instalar da esse erro...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Esse mesmo erro persiste a 2 dias.

Alguém tem alguma solução ?

Pegue sua HWK e passe 3 dias(de preferencia) sem nem ao menos ligar ela na USB do computador...

Passado esse tempo, tente novamente o processo!

Algumas pessoas relatam que 48 horas já volta a ter os logs disponíveis... mas aconselho aguardar 72 horas(3 dias)

Caso não consiga instalar após esse período poste novamente!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pegue sua HWK e passe 3 dias(de preferencia) sem nem ao menos ligar ela na USB do computador...

Passado esse tempo, tente novamente o processo!

Algumas pessoas relatam que 48 horas já volta a ter os logs disponíveis... mas aconselho aguardar 72 horas(3 dias)

Caso não consiga instalar após esse período poste novamente!

Obrigado Sanmyo, fazendo algumas pesquisas outros usuários esperaram 3 dias e voltou a funcionar.

O problema deve ter acontecido que 2 dias atras eu tinha instalado ela e deu certo, depois tive que formatar o computador novamente, dai veio o problema.

Esperarei 3 dias e postarei resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×