SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
s.o.s. telecell13

olympos x-845 bloco travando e desplay escuro

4 posts neste tópico

oi pessoal estou com uma camera olympos x-845 quando ligo a camera o bloco sai pela metade e tenta sai duas vezes mais nao sai, com o bloco esta pela metade o desplay nao acende, fica escuro. quando tento liga novamente o bloco q estava pela metade sai tudo mais volta fica pela metade. amigos sou novo nessa aria pesso ajuda ,obrigado pela atençao

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja peguei varias assim, é so trocar o cabo flex do bloco, pois ele sempre rompe na dobra que fica embaixo do display.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja peguei varias assim, é so trocar o cabo flex do bloco, pois ele sempre rompe na dobra que fica embaixo do display.

amigo ja troquei o flex do bloco otico montei a camera mais na hora q fui testa a camera ela continua com msmo defeito. ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0