Instalar baseband iPad 06.15 no 3GS 5.1.1 alguem ja conseguiu?
0

11 posts neste tópico

Boa tarde amigos, to tentando instalar aqui a 06.15 no 3GS 5.1.1 usando o redsn0w 0.9.11b4 o mais novo, mas no final da um erro: LwVM::_partitionsFromConfig - Loaded configuration for 2 partitions. Mouting foorts as read-only... ERRO! Alguem ja pegou isso? consegiu solucionar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguem aew ja consegiu instalar a 06.15 na ios 5.1.1?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguem aew ja consegiu instalar a 06.15 na ios 5.1.1?

Funciona muito bem, faça o download do ultimo Redsn0w e marque Install iPad BB

Compartilhar este post


Link para o post
Compartilhar em outros sites

Funciona muito bem, faça o download do ultimo Redsn0w e marque Install iPad BB

Aqui nao vai, ja tentei em 3 pcs diferentes, ja tentei em varios aparelhos, e da o erro mencionado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

redsn0w_win_0.9.12b2, selecionar IPSW seleciona a firmware 5.1.1 depois faça o jailbreak, se estiver usando windows XP tente no 7. Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Lembrando que esses novos Redsnow alguns progamas dão conflitos Firefox windows media player Ytorrent e sony ericsson update Fechando esses progamas fuciona 100%

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acabei de fazer um 3GS com tudo isso aberto (menos o Windows Media PLayer) e não tive problemas Diego, mas as vezes realmente o Redsnow da crash ai tento de novo e vai normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agradeço as resposta mas aqui realmente nao vai, se estiver em outra IOS vai na boa, agora na 5.1.1 da erro sempre, vou tentar sem os programas citados abertos, de qualquer forma novamente agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser que sua firmware está corrompida então, baixe novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser que sua firmware está corrompida então, baixe novamente.

Nao é o caso pois ela instala normal em outros aparelos, o problema e na instalacao da 06.15 no final do processo quando vai aparecendo please wait seguidamente, no final da o erro que postei la em cima.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta criar uma custom com baseband 06.15 usando o sn0wbreeze e instala pelo itunes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0