Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
jonesteixeira

W71 SEM SOM DE CAMPAINHA

Posts Recomendados

alguem teria alguma soluçao de jumper para a campainha dele? agradeço!

Alguns aqui eu faço seguintes procedimentos, troco a campainha, verifico os componente que faz parte do áudio se não estão danificados, olho se o ícone que representa o áudio não esta na tela, se estiver ele tem problema de oxidação ou o conector de carga esta em curto causando o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom amigo, esse aprelho nem tem icones ligado não mas ele liga sozinho ao colocar a bateria, sem precisar apertar o botão power, mas depois de ligado ele tambem naõ desliga, só retirando a bateria, teria alguma coisa haver com o som?

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom amigo, esse aprelho nem tem icones ligado não mas ele liga sozinho ao colocar a bateria, sem precisar apertar o botão power, mas depois de ligado ele tambem naõ desliga, só retirando a bateria, teria alguma coisa haver com o som?

Se ele esta ligando ao colocar a bateria, pode ser oxidação na placa e causa problema no áudio também, nesse caso tem que tirar todos os componentes que possa danificar com o produto faça a desoxidação.

Se for na tecla power não tem nada ver com audio, só trocar a chave.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×