5220 Contact service depois de aplicar pm!!!! Ajudas!!!
0

7 posts neste tópico

Amigos estou com um 5220 que tava sem sinal e apliqeui uma pm e depois disso ele ficou em contact service. quando faço a leitura do atc na hwk dá um erro de "SL_DATA Corrupted" Como faço para resolver esse problema? To postando o print.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo tente o seguinte.... aplique uma versao de flash mais atualizada, após terminar a flash desbloqueie ele para ele sair de contact service.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já fiz isso amigo e não deu certo. Tentei fazer o desbloqeuio dele via hwk com a tecla "liberar" mas dá de imediato o data corrupetd. Ainda sem solução!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo essas plataformas sl3 quanda dah esse problema de contact service, é muito dificil de resolver. tente desbloquea-lo pela universal box, ou entao tente atualiza-lo pelo nokia update.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo vc tem o link do nokia update? Por favor mande para eu tentar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo vc tem o link do nokia update? Por favor mande para eu tentar

amigo isso ai que vc fez, foi que corrompeu a RPL de seu atc, so usando a mxkey para voltar, e tendo salva no pc, fora isso nao sei se a possibilidade de voltar o mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites

caso voce tenha o backup so jogar para o mesmo. caso contrario ele so volta na ub mx cyclone e mt, boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0