Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Bruno-Miracatu

LG X335 não liga...

Posts Recomendados

boa noite, o cliente tava numa ligaçao eo atc desligou sozinho e n liga mais.... n é bateria n ta oxidado.... na fonte regulada a 3.8v, tbm n liga ea fonte cai pra 1.5v ea corrente vai pra 1.80... alguem pode da uma força ai??? agradeço desde ja att Bruno

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite,

o cliente tava numa ligaçao eo atc desligou sozinho e n liga mais....

n é bateria n ta oxidado....

na fonte regulada a 3.8v, tbm n liga ea fonte cai pra 1.5v ea corrente vai pra 1.80...

Amigo...pela sua descrição, me parece ser o PA (amplificador de potência) do aparelho...tente trocá-lo e faça o teste.

alguem pode da uma força ai???

agradeço desde ja

Desculpe aí saiu errado...O que escrevi foi: Amigo...pela descrição parece-me ser o P.A. (amplificador de potência) do aparelho.

Troque-o e faça o teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi estou com um lg 335 desligando já atualizei o stw. não tem sinal de oxidação

Desculpe aí saiu errado...

Caro "mea.cel", poderia ver se este desligamento é aleatório, ou quando tenta registrar os SIM

Outra deixar claro com qual ferramenta atualizou por exemplo ou tens.

Complemento com: Manuais Técnico LG

Já "luis-bauru", sem problemas, post já corrigido, só que citastes um colega que postou ano passado, veja a data.

Citamos a quem esteja precisando de ajuda mais recente, certo.

Enfim, ambos se lerem: Como ajudar, fazer amigos e estar bem no fórum!

Vai ajudar nas próximas e continuem...

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×